<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-VE" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-55T5QZJ');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="rXwpr1dW5Y8eIFBvg7txVSh_ImWPntkp8F2lhSsqodE" name="google-site-verification">
    <meta content="f7466ea3cdfe3362b2314e3c2fff85de" name="p:domain_verify">
    <meta content="490184467817597" name="fb:pages">
    <meta content="3e080aabd16fd6ea83347b1d66c72b44" name="verification">
    <meta property="fb:pages" content="490184467817597" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-517f0aee51.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="ve",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-21",googleTrackingDomain:"homify.com.ve",env:"production",locale:"ve",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: ve.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/ve.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 've'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Interiorismo con Propósito: Arquitectos de Interiores en Valencia | homify</title>
  <meta content="*" data-resource-name="Professional" data-resource-id="717771" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-professionals-show,users/717771,projects,projects/1072084,users/717771,projects/710046,users/717771,projects/707080,users/717771,projects/410411,users/717771,projects/404544,users/717771,projects/369924,users/717771,reviews,idea_books,idea_books/5991467,users/5390012,idea_books/5968622,users/5390012,idea_books/5898407,users/5390012,idea_books/5878246,users/5390012,idea_books/5802673,users/5390012,idea_books/5375640,users/2421003,idea_books/3919693,users/166420,idea_books/3854900,users/182175,idea_books/3785614,users/161586,idea_books/3694860,users/181932,idea_books/3491925,users/672397,idea_books/3498601,users/181932,idea_books/3468542,users/166420,idea_books/3400081,users/182054,idea_books/3036940,users/161586,idea_books/2325710,users/183807,idea_books/2127984,users/181698,idea_books/2219305,users/182054,idea_books/2063316,users/182175,idea_books/805948,users/181932,idea_books/1376983,users/183807,idea_books/1201524,users/182054,idea_books/867672,users/183807,idea_books/730676,users/182054,settings/1" name="x-cache-tags">

<link href='https://www.homify.com.ve/profesionales/717771/interiorismo-con-proposito' rel='canonical' />





<meta name="description" property="og:description" content="Encuentra los mejores Arquitectos de Interiores para tu hogar en homify. Interiorismo con Propósito: Arquitectos de Interiores en Valencia." lang="es-VE">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-VE">

<meta content="article" property="og:type">
<meta content="homify.com.ve" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1459970399/p/user/avatar/717771/logo_pers.jpg' property='og:image'>

<meta property="og:title" content="Interiorismo con Propósito: Arquitectos de Interiores en Valencia | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profesionales/717771/interiorismo-con-proposito"},"","/profesionales/717771/interiorismo-con-proposito")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--ve" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;ve&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion_de_datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-55T5QZJ'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;ve&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;ve&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;ve&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;ve&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;ve&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-show " id="js-content">
		<div class="show-user">
  <header class='user-header' data-user-id='717771'>
<style id='js-profile-color'>
.user-header--background{background:#16100c}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(22,16,12,0.00),rgba(22,16,12,0.05) 15%,rgba(22,16,12,0.85) 75%,#16100c)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="717771"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;ve&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:717771,&quot;username&quot;:&quot;rbritointeriorismo&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1459970399/p/user/avatar/717771/logo_pers.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1509628,&quot;name&quot;:&quot;Interiorismo con Propósito&quot;,&quot;projects&quot;:[{&quot;id&quot;:1072084,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eAy la cocina! Para mi el alma de la casa. 😍\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eUno de mis ambientes favoritos a diseñar y en los que tengo mayor experiencia\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eDonde se crean unos de los más valiosos recuerdos de nuestra infancia al estimular nuestros sentidos.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e¿O es que es posible no sonreír al recordar esos olores o sabores de la sazón de nuestra madre, abuelita y en algunos casos hasta padres y abuelos?\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eEn esta ocasión les quiero compartir algunos de los diseños que más he realizado a lo largo de mi carrera\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;📐📝\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eComéntame ¿Cuál te gusta más a ti? 🤷🏼‍♂️\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eMe encantaría leerte y saber tu opinión 👀☺️\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/rbritointeriorismo/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#rbritointeriorismo\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/remodelacion/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#remodelacion\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/dise%C3%B1odeinteriores/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#diseñodeinteriores\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/cocina/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#cocina\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/kitchendesign/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#kitchendesign\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/interiordesign/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#interiordesign\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/dise%C3%B1odecocinas/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#diseñodecocinas\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Algunos diseños de cocinas que he tenido el placer de realizar&quot;},{&quot;id&quot;:710046,&quot;description&quot;:&quot;\u003cp\u003eSe trata del techo de un edificio multifamiliar, el cual su espacio con gran potencial estaba siendo mal utilizado como depósito y secador de ropa al sol.\u003c/p\u003e\u003cp\u003ePor lo que diseñé un ambiente enfocado en el disfrute social y familiar, con todos los elementos necesarios para compartir y relajarse con familiares y amigos, sin dejar a un lado el espacio para el tendal de ropa.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;80 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;80&quot;,&quot;title&quot;:&quot;Diseño y ambientación de azotea de vivienda multifamiliar&quot;},{&quot;id&quot;:364898,&quot;description&quot;:&quot;\u003cp\u003eEste diseño parte de un proyecto que hice de estudiante, se trataba de diseñar espacios y/o muebles multifuncionales y/o convertibles para espacios reducidos.\u003c/p\u003e\u003cp\u003eSe trata de un diseño de un apartamento pequeño, de solter@ o pareja sin hijos que les guste hacer reuniones de vez en cuando sin que el espacio sea un problema, agregandole elementos y espacios multifuncionales y/o convertibles sin verse muy exagerado\u003c/p\u003e\u003cp\u003eEl apartamento es el mismo del proyecto anteriormente nombrado, la idea del diseño es prácticamente la misma, solo re diseñé un poco, tomando en cuenta algunas cosas que ignoraba en esa entonces ;) Esta es la primera etapa del diseño, aquí solo dejaré al descubierto uno de los objetos modificables, en la siguiente fase publicaré lo que complementa esa parte que hace el diseño tan genial, espero les vaya gustando y poder estar publicando la segunda fase muy pronto ;) \u003c/p\u003e\u003cp\u003eEspero les guste ;)\nComo trato de hacerlo siempre, todo el mobiliario, fijo o modificable, la biblioteca, y la cobija (es la primera que hago, discúlpas por lo poco convincente jaja) fueron modelados desde cero.\nAlmohadas, libros, alfombra, Tv, sistema de sonido, juguetes y accesorios fueron descargados de 3D Sketchup Warehouse\nSketchupPro2015 + Vray 2.0 + Photoshop\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Apartamento pequeño con espacios Multifuncionales&quot;},{&quot;id&quot;:369924,&quot;description&quot;:&quot;\u003cp\u003eOk mi gente, esta es la segunda fase del proyecto que publiqué hace unos días, como dije se trata de un apartamento pequeño el cual cuenta con espacios y/o elementos convertibles y/o multifuncionales para el disfrute de uno o mas ambientes segun sea la necesidad del propietario, como mencioné anteriormente es ideal para una persona solter@ o una pareja que les guste recibir visitas o hacer reuniones sin que la falta de espacio llegue a ser un problema por ser un apartamento pequeño, en las fotos explicaré cuales son los elementos (a pesar de que estan a simple vista) y un link de el diseño que usé como inspiración cuando hice el proyecto original que fué de estudiante, espero les guste ;)\u003c/p\u003e\u003cp\u003eEl elemento principal es la pared móvil, por medio de unos rieles se puede desplazar hasta el fondo de la habitación creando un gran espacio, aquí el link del diseño que usé como referenciahttps://www.youtube.com/watch?v=v1MVqwvOqvY , Espacio que se puede dividir en sala y comedor para 8 personas el cual es armable y sillas plegables que se pueden guardar fácilmente en los gabinetes de fondo que están abajo de os relojes como muestra la imagen. Además el banco de lectura es plegable para mas comodidad de quien se siente a leer en el y también cuenta con un mini escritorio plegable el cual detrás de el tiene un pizarra de acrílico para anotaciones (espacio de mini oficina) y un banco alto plegable que se guarda también bajo el para cuando no se necesite y ambos funcionan en cualquiera de los dos ambientes, sala o habitación\u003c/p\u003e\u003cp\u003eComo siempre intento hacerlo, mesa, todo el mobiliario fijo y el multifuncional fueron modelados desde cero , elementos decorativos, electrónicos, cojines, sillas y muebles fueron descardados desde el 3D Sketchup warehouse\nSketchup+Vray+Ps\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Diseño de Apartamento pequeño con elementos multifincionales&quot;},{&quot;id&quot;:404544,&quot;description&quot;:&quot;\u003cp\u003ePara los que solo vieron la segunda fase o solo la primera, aqui dejo el álbum del proyecto completo de ese espacio de apartamento para que puedan comprenderlo mejor. En resumen, se trata del diseño de un apartamento pequeño para uno o dos habitantes a los que les guste recibir visitas numerosas o hacer reuniones, sin que el espacio o la falta del mismo, sea algún inconveniente.\u003c/p\u003e\u003cp\u003eEn este proyecto se destinan 35m2 para crear 3 ambientes diferentes sin que la falta de espacio afecte, como? En las respectivas fotografías explico la función de cada espacio o elemento importante.\u003c/p\u003e\u003cp\u003eTodo el mobiliario fijo y covertible o modificable, biblioteca, iluminación de techo y la cobija fueron diseñados y modelados por mi persona. Muebles, elementos decorativos (sillas, relojes, libros, velas, juguetes, almohadas y cojines), electrónicos y alfombras fueron descargados desde el Sketchup 3D Warehouse\u003c/p\u003e\u003cp\u003eEspero les guste ;)\u003c/p\u003e\u003cp\u003eSketchup+Vray+Photoshop\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;7,5 × 2,4 × 4,65 m / 34,88 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;7,5&quot;,&quot;width&quot;:&quot;4,65&quot;,&quot;height&quot;:&quot;2,4&quot;,&quot;area&quot;:&quot;34,88&quot;,&quot;title&quot;:&quot;Apartamento pequeño con espacios multifuncionales y/o convertibles&quot;},{&quot;id&quot;:707080,&quot;description&quot;:&quot;\u003cp\u003eFeliz Lunes!, de nuevo por aquí...\u003c/p\u003e\u003cp\u003e Hace casi tres años que llegué a Lima, después del primer fracaso laboral estuve recorriendo la calle buscando clientes, un par de jóvenes arquitectos me sub contrataron para realizarles el diseño interior para una cliente de ellos, despues de realizarle algunos cambios al diseño original por petición de los mismos, este ha sido el resultado. \u003c/p\u003e\u003cp\u003eEn algunos de los ambientes hay mobiliario diseñado a medida.\u003c/p\u003e\u003cp\u003eEspero les guste.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;100 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;100&quot;,&quot;title&quot;:&quot;Diseño interior de apartamento unifamiliar&quot;},{&quot;id&quot;:410411,&quot;description&quot;:&quot;\u003cp\u003e¿Y quién no soñó de niño tener una casa en el árbol? ¿Y que\ntal si hubiésemos podido tenerla en nuestra propia habitación?  En Rbritointeriorismo lo hicimos posible!. Se trata del diseño\nde una habitación infantil unisex, en la que tanto niño como niña disfrutarán\nla estadía en su habitación y lo sentirán como un lugar único y mágico, en el\nque solo el o ella y quienes elijan como compañeros de juego puedan vivirlo, y\nnada mejor para eso que su propia casita de árbol con la comodidad y el calor\ndel hogar dulce hogar.  Cama, mesa,\ncloset, figuras lumínicas en la pared, banca y elementos arquitectónicos fueron\nmodelados desde cero en Google Sketchup Pro 2015.\u003c/p\u003e\u003cp\u003eElementos\nelectrónicos, accesorios, libros, juguetes, sillas, alfombras, cojines y bancos\nfueron descargados desde el 3D Warehouse Materiales editados y render en\nVray2.0 para Sketchup.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Tropical&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:11,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;La casita encantada de la isla (Diseño de una habitación infantil)&quot;},{&quot;id&quot;:305201,&quot;description&quot;:&quot;\u003cp\u003eW.I.P (Work In Progress)\u003c/p\u003e\u003cp\u003eEstas son dos de las propuestas echas a un cliente para la fachada de su casa, la estuctura metálica ya está levantada en obra y mi trabajo era diseñarle una fachada que fuese moderna y al mismo tiempo algo rural siguiendo la estructura actual de la casa, sin exagerar elementos por tener un presupuesto bueno pero un poco limitado y tomando en cuenta de que la sala principal tiene techo alto (es decir que en esa zona no hay dos niveles), no hay mucha edición de materiales, solo un mapa HRDI para el cielo, algunas luces IES, algunos proxys para los arboles y edité los cristales y marcos de ventanas y puertas para crear el efecto que tienen. El cesped y revestmientos son materiales predeterminados de Sketchup sin edición en V-ray\nAún falta el interior de algunas areas de la casa y exterior (jardín, piscina y caney) por diseñar, se avanza a medida que la obra lo amerita, pero por ahora, aqui esta la fachada.\nEstas propuestas fueron rechazadas y tengo el permiso del cliente para publicarlas, espero les guste, trato de progresar poco a poco jeje.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Fachada, vivienda unifamiliar&quot;},{&quot;id&quot;:274244,&quot;description&quot;:&quot;\u003cp\u003eDiseño de cocina en 3D + Renderizado + Post Producción sencilla en PhotoShop.\u003c/p\u003e\u003cp\u003eCocina de 5,6m2\nDiseñada bajo los parametros del cliente, es una joven amputada de una pierna y la quiería lo mas compacta pero cómoda posible y con espacios expandibles para el recibimiento de mas comensales, ella me dió la idea de lo que quería y yo la plasmé en este diseño, todo el mobiliario, puertas y ventanas fueron construidas desde cero, inclusive también la campana. La cliente, solo me pidió el diseño de la cocina, pero quise aprovechar el espacio restante destinado a la sala (4,28m2) para diseñar una pequena sala según mi criterio aprovechando lo mas posible el espacio para hacerla atractiva, moderna y cómoda.\u003c/p\u003e\u003cp\u003e-Todo el mobiliario al igual que en la cocina fue modelado desde cero con Sketchup Pro2015 \u003c/p\u003e\u003cp\u003e-Cojines decorativos, adornos, libros y artículos electrónicos fueron descargados desde el Sketchup 3D Warehouse.\u003c/p\u003e\u003cp\u003e El pasillo de fondo no ha sido diseñado, pero para que no quedara el espacio vacio, agregué una imagen descargada de internet para hecer el efecto del pasillo. \u003c/p\u003e\u003cp\u003e Diseño en Sketchup Pro2015 \u003c/p\u003e\u003cp\u003eRender y edicion de materiales en Vray 2.0\u003c/p\u003e\u003cp\u003e\nPost Producción simple en Adobe PhotoShop CC\u003c/p\u003e\u003cp\u003eAlgúnas imágenes tienen mejor resolución que otras, solo por cuestión de tiempo hasta que pueda ponerlas todas en alta resolución\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;4,8 × 2,7 × 3,1 m / 14 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;4,8&quot;,&quot;width&quot;:&quot;3,1&quot;,&quot;height&quot;:&quot;2,7&quot;,&quot;area&quot;:&quot;14&quot;,&quot;title&quot;:&quot;Diseño Sala-Cocina/Comedor &quot;},{&quot;id&quot;:257526,&quot;description&quot;:&quot;\u003cp\u003eDiseño Cocina 18,13 m2, vivienda Unifamiliar\u003c/p\u003e\u003cp\u003eEs parte de un proyecto personal, estoy diseñando una casa completa en un terreno de 200m2 a mi gusto y que me sirva como material de portafolio, aunque uno nunca sabe si se pueda vender como proyecto jejeje :#.\nEl hecho es que empecé por la cocina y este es el primer resultado.\u003c/p\u003e\u003cp\u003e\n* Mobiliario de cocina, copera, herraje esquinero, puertas y ventanas modeladas desde cero: Google Sketchup 2015Pro \u003c/p\u003e\u003cp\u003e* Electródomesticos y accesorios descargados desde: Sketchup 3D Warehouse \u003c/p\u003e\u003cp\u003e* Texturas y renderizado: Vray2.0 para Sketchup \u003c/p\u003e\u003cp\u003e* Post Produccion simple: Adobe PhotoShop CC\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;4,8 × 2,7 × 3,8 m / 18,24 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;4,8&quot;,&quot;width&quot;:&quot;3,8&quot;,&quot;height&quot;:&quot;2,7&quot;,&quot;area&quot;:&quot;18,24&quot;,&quot;title&quot;:&quot;Cocina, vivienda unifamiliar&quot;},{&quot;id&quot;:710043,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:709807,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:369923,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Interiorismo con Propósito" src="https://images.homify.com/image/upload/a_0,c_crop,h_468,q_auto,w_1600,x_0,y_244/v1463514686/p/photo/image/1509628/Ambient_Oclusion_On_1600x1200.jpg" />

</div>
<div data-if-user="717771"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#16100c' class='user-header--edit-color -selected' data-select-color style='background: #16100c' type='button'>#16100c</button>
<button aria-label='#514d49' class='user-header--edit-color' data-select-color style='background: #514d49' type='button'>#514d49</button>
<button aria-label='#75706a' class='user-header--edit-color' data-select-color style='background: #75706a' type='button'>#75706a</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#16100c'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos-de-interiores">Arquitectos de Interiores</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-de-interiores-en-valencia">Valencia</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/profesionales/717771/interiorismo-con-proposito"><img class="avatar--image" data-pin-nopin="true" alt="Interiorismo con Propósito" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1459970399/p/user/avatar/717771/logo_pers.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1459970399/p/user/avatar/717771/logo_pers.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1459970399/p/user/avatar/717771/logo_pers.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1459970399/p/user/avatar/717771/logo_pers.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="717771"><button aria-label='Cambiar foto de perfil' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos-de-interiores">Arquitectos de Interiores</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-de-interiores-en-valencia">Valencia</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/profesionales/717771/interiorismo-con-proposito"><div class='user-header--public-name'>Interiorismo con Propósito</div>
</a><div class='user-header--rating'>
<a href="/profesionales/717771/interiorismo-con-proposito/valoraciones"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='717771'>
<a class="button js-call-button -up-to-xs-" href="tel://+34-641379837"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>Llámanos</span></a>
<button aria-label='translation missing: ve.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Llámanos
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+34-641379837"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+34-641379837</span></a>
</div>
<div class='user-header--interaction' data-if-user='717771'>
<a class="-up-from-sm- button" href="/profesionales/717771/solicitar_valoracion/nuevo">Solicitar valoración</a>
</div>
<div class='user-header--interaction' data-if-user='717771'>
<a class="-up-from-sm- button" href="/profesionales/717771/editar">Mi perfil</a>
</div>
<div class='user-header--interaction' data-unless-user='717771'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;ve&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/proteccion_de_datos\&quot;\u003ePolítica de protección de datos\u003c/a\u003e&quot;,&quot;receiverId&quot;:717771,&quot;selectedCountryCode&quot;:&quot;+58&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profesionales/717771/mensajes&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.behance.net/rbritointeriorismo&#39;);" rel="nofollow" href="http://www.behance.net/rbritointeriorismo">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.behance.net/rbritointeriorismo&#39;);" rel="nofollow" href="http://www.behance.net/rbritointeriorismo">www.behance.net/rbritointeriorismo</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;tq9q1HxV7GLehDdXQoybWMXafM0A1gmy+VX13tgbIfRcPvZariWs84rbKc27v2r2ZbdbUJ1w7au6ySelJo8Tqg==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;ve&quot;,&quot;user&quot;:{&quot;id&quot;:717771,&quot;username&quot;:&quot;rbritointeriorismo&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1459970399/p/user/avatar/717771/logo_pers.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1509628,&quot;name&quot;:&quot;Interiorismo con Propósito&quot;,&quot;projects&quot;:[{&quot;id&quot;:1072084,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eAy la cocina! Para mi el alma de la casa. 😍\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eUno de mis ambientes favoritos a diseñar y en los que tengo mayor experiencia\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eDonde se crean unos de los más valiosos recuerdos de nuestra infancia al estimular nuestros sentidos.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e¿O es que es posible no sonreír al recordar esos olores o sabores de la sazón de nuestra madre, abuelita y en algunos casos hasta padres y abuelos?\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eEn esta ocasión les quiero compartir algunos de los diseños que más he realizado a lo largo de mi carrera\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;📐📝\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eComéntame ¿Cuál te gusta más a ti? 🤷🏼‍♂️\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eMe encantaría leerte y saber tu opinión 👀☺️\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/rbritointeriorismo/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#rbritointeriorismo\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/remodelacion/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#remodelacion\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/dise%C3%B1odeinteriores/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#diseñodeinteriores\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/cocina/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#cocina\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/kitchendesign/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#kitchendesign\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/interiordesign/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#interiordesign\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/dise%C3%B1odecocinas/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#diseñodecocinas\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Algunos diseños de cocinas que he tenido el placer de realizar&quot;},{&quot;id&quot;:710046,&quot;description&quot;:&quot;\u003cp\u003eSe trata del techo de un edificio multifamiliar, el cual su espacio con gran potencial estaba siendo mal utilizado como depósito y secador de ropa al sol.\u003c/p\u003e\u003cp\u003ePor lo que diseñé un ambiente enfocado en el disfrute social y familiar, con todos los elementos necesarios para compartir y relajarse con familiares y amigos, sin dejar a un lado el espacio para el tendal de ropa.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;80 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;80&quot;,&quot;title&quot;:&quot;Diseño y ambientación de azotea de vivienda multifamiliar&quot;},{&quot;id&quot;:364898,&quot;description&quot;:&quot;\u003cp\u003eEste diseño parte de un proyecto que hice de estudiante, se trataba de diseñar espacios y/o muebles multifuncionales y/o convertibles para espacios reducidos.\u003c/p\u003e\u003cp\u003eSe trata de un diseño de un apartamento pequeño, de solter@ o pareja sin hijos que les guste hacer reuniones de vez en cuando sin que el espacio sea un problema, agregandole elementos y espacios multifuncionales y/o convertibles sin verse muy exagerado\u003c/p\u003e\u003cp\u003eEl apartamento es el mismo del proyecto anteriormente nombrado, la idea del diseño es prácticamente la misma, solo re diseñé un poco, tomando en cuenta algunas cosas que ignoraba en esa entonces ;) Esta es la primera etapa del diseño, aquí solo dejaré al descubierto uno de los objetos modificables, en la siguiente fase publicaré lo que complementa esa parte que hace el diseño tan genial, espero les vaya gustando y poder estar publicando la segunda fase muy pronto ;) \u003c/p\u003e\u003cp\u003eEspero les guste ;)\nComo trato de hacerlo siempre, todo el mobiliario, fijo o modificable, la biblioteca, y la cobija (es la primera que hago, discúlpas por lo poco convincente jaja) fueron modelados desde cero.\nAlmohadas, libros, alfombra, Tv, sistema de sonido, juguetes y accesorios fueron descargados de 3D Sketchup Warehouse\nSketchupPro2015 + Vray 2.0 + Photoshop\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Apartamento pequeño con espacios Multifuncionales&quot;},{&quot;id&quot;:369924,&quot;description&quot;:&quot;\u003cp\u003eOk mi gente, esta es la segunda fase del proyecto que publiqué hace unos días, como dije se trata de un apartamento pequeño el cual cuenta con espacios y/o elementos convertibles y/o multifuncionales para el disfrute de uno o mas ambientes segun sea la necesidad del propietario, como mencioné anteriormente es ideal para una persona solter@ o una pareja que les guste recibir visitas o hacer reuniones sin que la falta de espacio llegue a ser un problema por ser un apartamento pequeño, en las fotos explicaré cuales son los elementos (a pesar de que estan a simple vista) y un link de el diseño que usé como inspiración cuando hice el proyecto original que fué de estudiante, espero les guste ;)\u003c/p\u003e\u003cp\u003eEl elemento principal es la pared móvil, por medio de unos rieles se puede desplazar hasta el fondo de la habitación creando un gran espacio, aquí el link del diseño que usé como referenciahttps://www.youtube.com/watch?v=v1MVqwvOqvY , Espacio que se puede dividir en sala y comedor para 8 personas el cual es armable y sillas plegables que se pueden guardar fácilmente en los gabinetes de fondo que están abajo de os relojes como muestra la imagen. Además el banco de lectura es plegable para mas comodidad de quien se siente a leer en el y también cuenta con un mini escritorio plegable el cual detrás de el tiene un pizarra de acrílico para anotaciones (espacio de mini oficina) y un banco alto plegable que se guarda también bajo el para cuando no se necesite y ambos funcionan en cualquiera de los dos ambientes, sala o habitación\u003c/p\u003e\u003cp\u003eComo siempre intento hacerlo, mesa, todo el mobiliario fijo y el multifuncional fueron modelados desde cero , elementos decorativos, electrónicos, cojines, sillas y muebles fueron descardados desde el 3D Sketchup warehouse\nSketchup+Vray+Ps\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Diseño de Apartamento pequeño con elementos multifincionales&quot;},{&quot;id&quot;:404544,&quot;description&quot;:&quot;\u003cp\u003ePara los que solo vieron la segunda fase o solo la primera, aqui dejo el álbum del proyecto completo de ese espacio de apartamento para que puedan comprenderlo mejor. En resumen, se trata del diseño de un apartamento pequeño para uno o dos habitantes a los que les guste recibir visitas numerosas o hacer reuniones, sin que el espacio o la falta del mismo, sea algún inconveniente.\u003c/p\u003e\u003cp\u003eEn este proyecto se destinan 35m2 para crear 3 ambientes diferentes sin que la falta de espacio afecte, como? En las respectivas fotografías explico la función de cada espacio o elemento importante.\u003c/p\u003e\u003cp\u003eTodo el mobiliario fijo y covertible o modificable, biblioteca, iluminación de techo y la cobija fueron diseñados y modelados por mi persona. Muebles, elementos decorativos (sillas, relojes, libros, velas, juguetes, almohadas y cojines), electrónicos y alfombras fueron descargados desde el Sketchup 3D Warehouse\u003c/p\u003e\u003cp\u003eEspero les guste ;)\u003c/p\u003e\u003cp\u003eSketchup+Vray+Photoshop\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;7,5 × 2,4 × 4,65 m / 34,88 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;7,5&quot;,&quot;width&quot;:&quot;4,65&quot;,&quot;height&quot;:&quot;2,4&quot;,&quot;area&quot;:&quot;34,88&quot;,&quot;title&quot;:&quot;Apartamento pequeño con espacios multifuncionales y/o convertibles&quot;},{&quot;id&quot;:707080,&quot;description&quot;:&quot;\u003cp\u003eFeliz Lunes!, de nuevo por aquí...\u003c/p\u003e\u003cp\u003e Hace casi tres años que llegué a Lima, después del primer fracaso laboral estuve recorriendo la calle buscando clientes, un par de jóvenes arquitectos me sub contrataron para realizarles el diseño interior para una cliente de ellos, despues de realizarle algunos cambios al diseño original por petición de los mismos, este ha sido el resultado. \u003c/p\u003e\u003cp\u003eEn algunos de los ambientes hay mobiliario diseñado a medida.\u003c/p\u003e\u003cp\u003eEspero les guste.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;100 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;100&quot;,&quot;title&quot;:&quot;Diseño interior de apartamento unifamiliar&quot;},{&quot;id&quot;:410411,&quot;description&quot;:&quot;\u003cp\u003e¿Y quién no soñó de niño tener una casa en el árbol? ¿Y que\ntal si hubiésemos podido tenerla en nuestra propia habitación?  En Rbritointeriorismo lo hicimos posible!. Se trata del diseño\nde una habitación infantil unisex, en la que tanto niño como niña disfrutarán\nla estadía en su habitación y lo sentirán como un lugar único y mágico, en el\nque solo el o ella y quienes elijan como compañeros de juego puedan vivirlo, y\nnada mejor para eso que su propia casita de árbol con la comodidad y el calor\ndel hogar dulce hogar.  Cama, mesa,\ncloset, figuras lumínicas en la pared, banca y elementos arquitectónicos fueron\nmodelados desde cero en Google Sketchup Pro 2015.\u003c/p\u003e\u003cp\u003eElementos\nelectrónicos, accesorios, libros, juguetes, sillas, alfombras, cojines y bancos\nfueron descargados desde el 3D Warehouse Materiales editados y render en\nVray2.0 para Sketchup.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Tropical&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:11,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;La casita encantada de la isla (Diseño de una habitación infantil)&quot;},{&quot;id&quot;:305201,&quot;description&quot;:&quot;\u003cp\u003eW.I.P (Work In Progress)\u003c/p\u003e\u003cp\u003eEstas son dos de las propuestas echas a un cliente para la fachada de su casa, la estuctura metálica ya está levantada en obra y mi trabajo era diseñarle una fachada que fuese moderna y al mismo tiempo algo rural siguiendo la estructura actual de la casa, sin exagerar elementos por tener un presupuesto bueno pero un poco limitado y tomando en cuenta de que la sala principal tiene techo alto (es decir que en esa zona no hay dos niveles), no hay mucha edición de materiales, solo un mapa HRDI para el cielo, algunas luces IES, algunos proxys para los arboles y edité los cristales y marcos de ventanas y puertas para crear el efecto que tienen. El cesped y revestmientos son materiales predeterminados de Sketchup sin edición en V-ray\nAún falta el interior de algunas areas de la casa y exterior (jardín, piscina y caney) por diseñar, se avanza a medida que la obra lo amerita, pero por ahora, aqui esta la fachada.\nEstas propuestas fueron rechazadas y tengo el permiso del cliente para publicarlas, espero les guste, trato de progresar poco a poco jeje.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Fachada, vivienda unifamiliar&quot;},{&quot;id&quot;:274244,&quot;description&quot;:&quot;\u003cp\u003eDiseño de cocina en 3D + Renderizado + Post Producción sencilla en PhotoShop.\u003c/p\u003e\u003cp\u003eCocina de 5,6m2\nDiseñada bajo los parametros del cliente, es una joven amputada de una pierna y la quiería lo mas compacta pero cómoda posible y con espacios expandibles para el recibimiento de mas comensales, ella me dió la idea de lo que quería y yo la plasmé en este diseño, todo el mobiliario, puertas y ventanas fueron construidas desde cero, inclusive también la campana. La cliente, solo me pidió el diseño de la cocina, pero quise aprovechar el espacio restante destinado a la sala (4,28m2) para diseñar una pequena sala según mi criterio aprovechando lo mas posible el espacio para hacerla atractiva, moderna y cómoda.\u003c/p\u003e\u003cp\u003e-Todo el mobiliario al igual que en la cocina fue modelado desde cero con Sketchup Pro2015 \u003c/p\u003e\u003cp\u003e-Cojines decorativos, adornos, libros y artículos electrónicos fueron descargados desde el Sketchup 3D Warehouse.\u003c/p\u003e\u003cp\u003e El pasillo de fondo no ha sido diseñado, pero para que no quedara el espacio vacio, agregué una imagen descargada de internet para hecer el efecto del pasillo. \u003c/p\u003e\u003cp\u003e Diseño en Sketchup Pro2015 \u003c/p\u003e\u003cp\u003eRender y edicion de materiales en Vray 2.0\u003c/p\u003e\u003cp\u003e\nPost Producción simple en Adobe PhotoShop CC\u003c/p\u003e\u003cp\u003eAlgúnas imágenes tienen mejor resolución que otras, solo por cuestión de tiempo hasta que pueda ponerlas todas en alta resolución\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;4,8 × 2,7 × 3,1 m / 14 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;4,8&quot;,&quot;width&quot;:&quot;3,1&quot;,&quot;height&quot;:&quot;2,7&quot;,&quot;area&quot;:&quot;14&quot;,&quot;title&quot;:&quot;Diseño Sala-Cocina/Comedor &quot;},{&quot;id&quot;:257526,&quot;description&quot;:&quot;\u003cp\u003eDiseño Cocina 18,13 m2, vivienda Unifamiliar\u003c/p\u003e\u003cp\u003eEs parte de un proyecto personal, estoy diseñando una casa completa en un terreno de 200m2 a mi gusto y que me sirva como material de portafolio, aunque uno nunca sabe si se pueda vender como proyecto jejeje :#.\nEl hecho es que empecé por la cocina y este es el primer resultado.\u003c/p\u003e\u003cp\u003e\n* Mobiliario de cocina, copera, herraje esquinero, puertas y ventanas modeladas desde cero: Google Sketchup 2015Pro \u003c/p\u003e\u003cp\u003e* Electródomesticos y accesorios descargados desde: Sketchup 3D Warehouse \u003c/p\u003e\u003cp\u003e* Texturas y renderizado: Vray2.0 para Sketchup \u003c/p\u003e\u003cp\u003e* Post Produccion simple: Adobe PhotoShop CC\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;4,8 × 2,7 × 3,8 m / 18,24 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;4,8&quot;,&quot;width&quot;:&quot;3,8&quot;,&quot;height&quot;:&quot;2,7&quot;,&quot;area&quot;:&quot;18,24&quot;,&quot;title&quot;:&quot;Cocina, vivienda unifamiliar&quot;},{&quot;id&quot;:710043,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:709807,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:369923,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"http://www.behance.net/rbritointeriorismo","name":"Interiorismo con Propósito","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1459970399/p/user/avatar/717771/logo_pers.jpg","telephone":"+34-641379837","address":{"@type":"PostalAddress","streetAddress":"Carrer d´Honorato Juan 16","addressLocality":"Valencia","postalCode":"46007","addressCountry":"España"},"aggregateRating":null,"@id":"https://www.homify.com.ve/a/partial/shared/users/header?id=717771","geo":{"@type":"GeoCoordinates","latitude":39.4652687,"longitude":-0.3869806},"description":"\u003cp\u003eGraduado de Diseñador de Arquitectura de Interiores en el Instituto de Diseño Charles Worth.\u003c/p\u003e\u003cp\u003eCompletamente enamorado de mi profesion soy de los que cree fielmente en que \"si no le vas a poner cariño a algo que vayas a hacer, entonces mejor no lo hagas\", por tanto le pongo el mismo cariño y dedicación a todos mis proyectos sea grande o pequeño. Se lo bueno que soy en lo que hago pero tambien se lo mucho que me falta por aprender. \u003c/p\u003e\u003cp\u003eLos programas que manejo hasta el momento de manera media/avanzada son:\u003c/p\u003e\u003cp\u003eAutoCad2015, SketchupPro2015, Vray 2.0 for Sketchup\u003c/p\u003e","areaServed":{"@type":"place","name":["Valencia - Edo. Carabobo","La Perla","Perú"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["Diseño Interior - Diseño Exterior - Planos 3D - Paisajismo - Renderizado - Fotorealismo - Maquetería"]}}
</script>

  <div class='columns'>
<div class='main-navigation' data-user-navigation='717771'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item -selected" href="/profesionales/717771/interiorismo-con-proposito"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">Resumen</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/profesionales/717771/interiorismo-con-proposito/proyectos"><b class="-block- -centered- font--xl">10</b><span class="font--s">Proyectos (10)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" href="/profesionales/717771/interiorismo-con-proposito/libros_de_ideas"><b class="-block- -centered- font--xl">1</b><span class="font--s">Libros de ideas (1)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/profesionales/717771/interiorismo-con-proposito/valoraciones"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">Valoraciones (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/profesionales/717771/editar">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/717771/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/profesionales/717771/solicitar_valoracion/nuevo">Solicitar valoración</a>
<a class="button" rel="nofollow" href="/proyectos/nuevo">Proyecto nuevo</a>
<button aria-label='Cambiar foto de perfil' class='button' id='change-avatar-picture-tab'>Cambiar foto de perfil</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;ve&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:717771,&quot;username&quot;:&quot;rbritointeriorismo&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1459970399/p/user/avatar/717771/logo_pers.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1509628,&quot;name&quot;:&quot;Interiorismo con Propósito&quot;,&quot;projects&quot;:[{&quot;id&quot;:1072084,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eAy la cocina! Para mi el alma de la casa. 😍\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eUno de mis ambientes favoritos a diseñar y en los que tengo mayor experiencia\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eDonde se crean unos de los más valiosos recuerdos de nuestra infancia al estimular nuestros sentidos.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e¿O es que es posible no sonreír al recordar esos olores o sabores de la sazón de nuestra madre, abuelita y en algunos casos hasta padres y abuelos?\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eEn esta ocasión les quiero compartir algunos de los diseños que más he realizado a lo largo de mi carrera\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;📐📝\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eComéntame ¿Cuál te gusta más a ti? 🤷🏼‍♂️\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eMe encantaría leerte y saber tu opinión 👀☺️\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e-\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/rbritointeriorismo/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#rbritointeriorismo\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/remodelacion/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#remodelacion\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/dise%C3%B1odeinteriores/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#diseñodeinteriores\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/cocina/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#cocina\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/kitchendesign/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#kitchendesign\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/interiordesign/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#interiordesign\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.instagram.com/explore/tags/dise%C3%B1odecocinas/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e#diseñodecocinas\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Algunos diseños de cocinas que he tenido el placer de realizar&quot;},{&quot;id&quot;:710046,&quot;description&quot;:&quot;\u003cp\u003eSe trata del techo de un edificio multifamiliar, el cual su espacio con gran potencial estaba siendo mal utilizado como depósito y secador de ropa al sol.\u003c/p\u003e\u003cp\u003ePor lo que diseñé un ambiente enfocado en el disfrute social y familiar, con todos los elementos necesarios para compartir y relajarse con familiares y amigos, sin dejar a un lado el espacio para el tendal de ropa.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;80 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;80&quot;,&quot;title&quot;:&quot;Diseño y ambientación de azotea de vivienda multifamiliar&quot;},{&quot;id&quot;:364898,&quot;description&quot;:&quot;\u003cp\u003eEste diseño parte de un proyecto que hice de estudiante, se trataba de diseñar espacios y/o muebles multifuncionales y/o convertibles para espacios reducidos.\u003c/p\u003e\u003cp\u003eSe trata de un diseño de un apartamento pequeño, de solter@ o pareja sin hijos que les guste hacer reuniones de vez en cuando sin que el espacio sea un problema, agregandole elementos y espacios multifuncionales y/o convertibles sin verse muy exagerado\u003c/p\u003e\u003cp\u003eEl apartamento es el mismo del proyecto anteriormente nombrado, la idea del diseño es prácticamente la misma, solo re diseñé un poco, tomando en cuenta algunas cosas que ignoraba en esa entonces ;) Esta es la primera etapa del diseño, aquí solo dejaré al descubierto uno de los objetos modificables, en la siguiente fase publicaré lo que complementa esa parte que hace el diseño tan genial, espero les vaya gustando y poder estar publicando la segunda fase muy pronto ;) \u003c/p\u003e\u003cp\u003eEspero les guste ;)\nComo trato de hacerlo siempre, todo el mobiliario, fijo o modificable, la biblioteca, y la cobija (es la primera que hago, discúlpas por lo poco convincente jaja) fueron modelados desde cero.\nAlmohadas, libros, alfombra, Tv, sistema de sonido, juguetes y accesorios fueron descargados de 3D Sketchup Warehouse\nSketchupPro2015 + Vray 2.0 + Photoshop\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Apartamento pequeño con espacios Multifuncionales&quot;},{&quot;id&quot;:369924,&quot;description&quot;:&quot;\u003cp\u003eOk mi gente, esta es la segunda fase del proyecto que publiqué hace unos días, como dije se trata de un apartamento pequeño el cual cuenta con espacios y/o elementos convertibles y/o multifuncionales para el disfrute de uno o mas ambientes segun sea la necesidad del propietario, como mencioné anteriormente es ideal para una persona solter@ o una pareja que les guste recibir visitas o hacer reuniones sin que la falta de espacio llegue a ser un problema por ser un apartamento pequeño, en las fotos explicaré cuales son los elementos (a pesar de que estan a simple vista) y un link de el diseño que usé como inspiración cuando hice el proyecto original que fué de estudiante, espero les guste ;)\u003c/p\u003e\u003cp\u003eEl elemento principal es la pared móvil, por medio de unos rieles se puede desplazar hasta el fondo de la habitación creando un gran espacio, aquí el link del diseño que usé como referenciahttps://www.youtube.com/watch?v=v1MVqwvOqvY , Espacio que se puede dividir en sala y comedor para 8 personas el cual es armable y sillas plegables que se pueden guardar fácilmente en los gabinetes de fondo que están abajo de os relojes como muestra la imagen. Además el banco de lectura es plegable para mas comodidad de quien se siente a leer en el y también cuenta con un mini escritorio plegable el cual detrás de el tiene un pizarra de acrílico para anotaciones (espacio de mini oficina) y un banco alto plegable que se guarda también bajo el para cuando no se necesite y ambos funcionan en cualquiera de los dos ambientes, sala o habitación\u003c/p\u003e\u003cp\u003eComo siempre intento hacerlo, mesa, todo el mobiliario fijo y el multifuncional fueron modelados desde cero , elementos decorativos, electrónicos, cojines, sillas y muebles fueron descardados desde el 3D Sketchup warehouse\nSketchup+Vray+Ps\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Diseño de Apartamento pequeño con elementos multifincionales&quot;},{&quot;id&quot;:404544,&quot;description&quot;:&quot;\u003cp\u003ePara los que solo vieron la segunda fase o solo la primera, aqui dejo el álbum del proyecto completo de ese espacio de apartamento para que puedan comprenderlo mejor. En resumen, se trata del diseño de un apartamento pequeño para uno o dos habitantes a los que les guste recibir visitas numerosas o hacer reuniones, sin que el espacio o la falta del mismo, sea algún inconveniente.\u003c/p\u003e\u003cp\u003eEn este proyecto se destinan 35m2 para crear 3 ambientes diferentes sin que la falta de espacio afecte, como? En las respectivas fotografías explico la función de cada espacio o elemento importante.\u003c/p\u003e\u003cp\u003eTodo el mobiliario fijo y covertible o modificable, biblioteca, iluminación de techo y la cobija fueron diseñados y modelados por mi persona. Muebles, elementos decorativos (sillas, relojes, libros, velas, juguetes, almohadas y cojines), electrónicos y alfombras fueron descargados desde el Sketchup 3D Warehouse\u003c/p\u003e\u003cp\u003eEspero les guste ;)\u003c/p\u003e\u003cp\u003eSketchup+Vray+Photoshop\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;7,5 × 2,4 × 4,65 m / 34,88 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;7,5&quot;,&quot;width&quot;:&quot;4,65&quot;,&quot;height&quot;:&quot;2,4&quot;,&quot;area&quot;:&quot;34,88&quot;,&quot;title&quot;:&quot;Apartamento pequeño con espacios multifuncionales y/o convertibles&quot;},{&quot;id&quot;:707080,&quot;description&quot;:&quot;\u003cp\u003eFeliz Lunes!, de nuevo por aquí...\u003c/p\u003e\u003cp\u003e Hace casi tres años que llegué a Lima, después del primer fracaso laboral estuve recorriendo la calle buscando clientes, un par de jóvenes arquitectos me sub contrataron para realizarles el diseño interior para una cliente de ellos, despues de realizarle algunos cambios al diseño original por petición de los mismos, este ha sido el resultado. \u003c/p\u003e\u003cp\u003eEn algunos de los ambientes hay mobiliario diseñado a medida.\u003c/p\u003e\u003cp\u003eEspero les guste.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;100 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;100&quot;,&quot;title&quot;:&quot;Diseño interior de apartamento unifamiliar&quot;},{&quot;id&quot;:410411,&quot;description&quot;:&quot;\u003cp\u003e¿Y quién no soñó de niño tener una casa en el árbol? ¿Y que\ntal si hubiésemos podido tenerla en nuestra propia habitación?  En Rbritointeriorismo lo hicimos posible!. Se trata del diseño\nde una habitación infantil unisex, en la que tanto niño como niña disfrutarán\nla estadía en su habitación y lo sentirán como un lugar único y mágico, en el\nque solo el o ella y quienes elijan como compañeros de juego puedan vivirlo, y\nnada mejor para eso que su propia casita de árbol con la comodidad y el calor\ndel hogar dulce hogar.  Cama, mesa,\ncloset, figuras lumínicas en la pared, banca y elementos arquitectónicos fueron\nmodelados desde cero en Google Sketchup Pro 2015.\u003c/p\u003e\u003cp\u003eElementos\nelectrónicos, accesorios, libros, juguetes, sillas, alfombras, cojines y bancos\nfueron descargados desde el 3D Warehouse Materiales editados y render en\nVray2.0 para Sketchup.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Tropical&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:11,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;La casita encantada de la isla (Diseño de una habitación infantil)&quot;},{&quot;id&quot;:305201,&quot;description&quot;:&quot;\u003cp\u003eW.I.P (Work In Progress)\u003c/p\u003e\u003cp\u003eEstas son dos de las propuestas echas a un cliente para la fachada de su casa, la estuctura metálica ya está levantada en obra y mi trabajo era diseñarle una fachada que fuese moderna y al mismo tiempo algo rural siguiendo la estructura actual de la casa, sin exagerar elementos por tener un presupuesto bueno pero un poco limitado y tomando en cuenta de que la sala principal tiene techo alto (es decir que en esa zona no hay dos niveles), no hay mucha edición de materiales, solo un mapa HRDI para el cielo, algunas luces IES, algunos proxys para los arboles y edité los cristales y marcos de ventanas y puertas para crear el efecto que tienen. El cesped y revestmientos son materiales predeterminados de Sketchup sin edición en V-ray\nAún falta el interior de algunas areas de la casa y exterior (jardín, piscina y caney) por diseñar, se avanza a medida que la obra lo amerita, pero por ahora, aqui esta la fachada.\nEstas propuestas fueron rechazadas y tengo el permiso del cliente para publicarlas, espero les guste, trato de progresar poco a poco jeje.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Fachada, vivienda unifamiliar&quot;},{&quot;id&quot;:274244,&quot;description&quot;:&quot;\u003cp\u003eDiseño de cocina en 3D + Renderizado + Post Producción sencilla en PhotoShop.\u003c/p\u003e\u003cp\u003eCocina de 5,6m2\nDiseñada bajo los parametros del cliente, es una joven amputada de una pierna y la quiería lo mas compacta pero cómoda posible y con espacios expandibles para el recibimiento de mas comensales, ella me dió la idea de lo que quería y yo la plasmé en este diseño, todo el mobiliario, puertas y ventanas fueron construidas desde cero, inclusive también la campana. La cliente, solo me pidió el diseño de la cocina, pero quise aprovechar el espacio restante destinado a la sala (4,28m2) para diseñar una pequena sala según mi criterio aprovechando lo mas posible el espacio para hacerla atractiva, moderna y cómoda.\u003c/p\u003e\u003cp\u003e-Todo el mobiliario al igual que en la cocina fue modelado desde cero con Sketchup Pro2015 \u003c/p\u003e\u003cp\u003e-Cojines decorativos, adornos, libros y artículos electrónicos fueron descargados desde el Sketchup 3D Warehouse.\u003c/p\u003e\u003cp\u003e El pasillo de fondo no ha sido diseñado, pero para que no quedara el espacio vacio, agregué una imagen descargada de internet para hecer el efecto del pasillo. \u003c/p\u003e\u003cp\u003e Diseño en Sketchup Pro2015 \u003c/p\u003e\u003cp\u003eRender y edicion de materiales en Vray 2.0\u003c/p\u003e\u003cp\u003e\nPost Producción simple en Adobe PhotoShop CC\u003c/p\u003e\u003cp\u003eAlgúnas imágenes tienen mejor resolución que otras, solo por cuestión de tiempo hasta que pueda ponerlas todas en alta resolución\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;4,8 × 2,7 × 3,1 m / 14 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;4,8&quot;,&quot;width&quot;:&quot;3,1&quot;,&quot;height&quot;:&quot;2,7&quot;,&quot;area&quot;:&quot;14&quot;,&quot;title&quot;:&quot;Diseño Sala-Cocina/Comedor &quot;},{&quot;id&quot;:257526,&quot;description&quot;:&quot;\u003cp\u003eDiseño Cocina 18,13 m2, vivienda Unifamiliar\u003c/p\u003e\u003cp\u003eEs parte de un proyecto personal, estoy diseñando una casa completa en un terreno de 200m2 a mi gusto y que me sirva como material de portafolio, aunque uno nunca sabe si se pueda vender como proyecto jejeje :#.\nEl hecho es que empecé por la cocina y este es el primer resultado.\u003c/p\u003e\u003cp\u003e\n* Mobiliario de cocina, copera, herraje esquinero, puertas y ventanas modeladas desde cero: Google Sketchup 2015Pro \u003c/p\u003e\u003cp\u003e* Electródomesticos y accesorios descargados desde: Sketchup 3D Warehouse \u003c/p\u003e\u003cp\u003e* Texturas y renderizado: Vray2.0 para Sketchup \u003c/p\u003e\u003cp\u003e* Post Produccion simple: Adobe PhotoShop CC\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;4,8 × 2,7 × 3,8 m / 18,24 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;4,8&quot;,&quot;width&quot;:&quot;3,8&quot;,&quot;height&quot;:&quot;2,7&quot;,&quot;area&quot;:&quot;18,24&quot;,&quot;title&quot;:&quot;Cocina, vivienda unifamiliar&quot;},{&quot;id&quot;:710043,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:709807,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:369923,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="717771"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  <div class="-spaced-vertical- -a-centered- -only-xs- !margin-t-xs !margin-b-s" data-if-user="717771">
    <a class="button -primary -flex-1-" href="/profesionales/717771/solicitar_valoracion/nuevo">Solicitar valoración</a>
    <a class="button -primary -flex-1-" href="/profesionales/717771/editar">Mi perfil</a>
  </div>
  
	<div id="professional_gad_button" class="!margin-b-xxs"></div>

  <div class="container" id="js-profile-content">
    <div class="-block-">
        <h3 class="handyman--section-heading">
          Proyectos
        </h3>
      <div class="projects--container">
  <a class="projects--new-project-button" data-if-user="717771" href="/proyectos/nuevo">
  <svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Proyecto nuevo</span>
</a>
      <li class="projects--go-premium projects--premium-link" data-if-user="717771">
        <a class="projects--go-premium-link" data-href="premium_path" href="">Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span></a>
      </li>
    
<div class="projects--item " id="sortable-project-item-1072084">
  
<a class=" box-with-photos" href="/proyectos/1072084/algunos-disenos-de-cocinas-que-he-tenido-el-placer-de-realizar">
  <div class="-box-photo-1-of-3">
      <img alt="Algunos diseños de cocinas que he tenido el placer de realizar, Interiorismo con Propósito Interiorismo con Propósito Muebles de cocinas" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1634588774/p/photo/image/3994270/Cocina_-_Sr._Zambrano-Ps.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1634588774/p/photo/image/3994270/Cocina_-_Sr._Zambrano-Ps.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1634588774/p/photo/image/3994270/Cocina_-_Sr._Zambrano-Ps.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1634588774/p/photo/image/3994270/Cocina_-_Sr._Zambrano-Ps.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Algunos diseños de cocinas que he tenido el placer de realizar, Interiorismo con Propósito Interiorismo con Propósito Cocinas de estilo moderno" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1634588772/p/photo/image/3994269/Cocina_-_Sr._ZambranoB.Denoiser.Denoiser.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1634588772/p/photo/image/3994269/Cocina_-_Sr._ZambranoB.Denoiser.Denoiser.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1634588772/p/photo/image/3994269/Cocina_-_Sr._ZambranoB.Denoiser.Denoiser.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1634588772/p/photo/image/3994269/Cocina_-_Sr._ZambranoB.Denoiser.Denoiser.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Algunos diseños de cocinas que he tenido el placer de realizar, Interiorismo con Propósito Interiorismo con Propósito Cocinas de estilo moderno" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1634588562/p/photo/image/3994261/Cocina1a.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1634588562/p/photo/image/3994261/Cocina1a.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1634588562/p/photo/image/3994261/Cocina1a.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1634588562/p/photo/image/3994261/Cocina1a.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +15
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Algunos diseños de cocinas que he tenido el placer de realizar</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-710046">
  
<a class=" box-with-photos" href="/proyectos/710046/diseno-y-ambientacion-de-azotea-de-vivienda-multifamiliar">
  <div class="-box-photo-1-of-3">
      <img alt="Diseño y ambientación de azotea de vivienda multifamiliar, Interiorismo con Propósito Interiorismo con Propósito Terrazas en el techo" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588880669/p/photo/image/3475289/1.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588880669/p/photo/image/3475289/1.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588880669/p/photo/image/3475289/1.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588880669/p/photo/image/3475289/1.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Diseño y ambientación de azotea de vivienda multifamiliar, Interiorismo con Propósito Interiorismo con Propósito Terrazas en el techo" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588880835/p/photo/image/3475295/2.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588880835/p/photo/image/3475295/2.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588880835/p/photo/image/3475295/2.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588880835/p/photo/image/3475295/2.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Diseño y ambientación de azotea de vivienda multifamiliar, Interiorismo con Propósito Interiorismo con Propósito Terrazas en el techo" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588880918/p/photo/image/3475296/3.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588880918/p/photo/image/3475296/3.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588880918/p/photo/image/3475296/3.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588880918/p/photo/image/3475296/3.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +6
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Diseño y ambientación de azotea de vivienda multifamiliar</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-707080">
  
<a class=" box-with-photos" href="/proyectos/707080/diseno-interior-de-apartamento-unifamiliar">
  <div class="-box-photo-1-of-3">
      <img alt="Diseño interior de apartamento unifamiliar, Interiorismo con Propósito Interiorismo con Propósito Cocinas pequeñas" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588030051/p/photo/image/3458209/Cocina.Denoiser.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588030051/p/photo/image/3458209/Cocina.Denoiser.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588030051/p/photo/image/3458209/Cocina.Denoiser.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588030051/p/photo/image/3458209/Cocina.Denoiser.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Diseño interior de apartamento unifamiliar, Interiorismo con Propósito Interiorismo con Propósito Salas de estilo moderno" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588030084/p/photo/image/3458210/SalaComedorCocina1.Denoiser.Denoiser.Denoiser.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588030084/p/photo/image/3458210/SalaComedorCocina1.Denoiser.Denoiser.Denoiser.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588030084/p/photo/image/3458210/SalaComedorCocina1.Denoiser.Denoiser.Denoiser.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588030084/p/photo/image/3458210/SalaComedorCocina1.Denoiser.Denoiser.Denoiser.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Diseño interior de apartamento unifamiliar, Interiorismo con Propósito Interiorismo con Propósito Comedores de estilo moderno" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588030110/p/photo/image/3458211/SalaComedorCocina2.Denoiser.Denoiser.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588030110/p/photo/image/3458211/SalaComedorCocina2.Denoiser.Denoiser.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1588030110/p/photo/image/3458211/SalaComedorCocina2.Denoiser.Denoiser.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1588030110/p/photo/image/3458211/SalaComedorCocina2.Denoiser.Denoiser.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +11
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Diseño interior de apartamento unifamiliar</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-410411">
  
<a class=" box-with-photos" href="/proyectos/410411/la-casita-encantada-de-la-isla-diseno-de-una-habitacion-infantil">
  <div class="-box-photo-1-of-3">
      <img alt="La casita encantada de la isla (Diseño de una habitación infantil), Interiorismo con Propósito Interiorismo con Propósito Cuartos infantiles de estilo tropical" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1476463026/p/photo/image/1674324/Persp.1_Noche.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1476463026/p/photo/image/1674324/Persp.1_Noche.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1476463026/p/photo/image/1674324/Persp.1_Noche.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1476463026/p/photo/image/1674324/Persp.1_Noche.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="La casita encantada de la isla (Diseño de una habitación infantil), Interiorismo con Propósito Interiorismo con Propósito Cuartos infantiles de estilo tropical" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1476463051/p/photo/image/1674325/Persp.2_Noche.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1476463051/p/photo/image/1674325/Persp.2_Noche.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1476463051/p/photo/image/1674325/Persp.2_Noche.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1476463051/p/photo/image/1674325/Persp.2_Noche.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="La casita encantada de la isla (Diseño de una habitación infantil), Interiorismo con Propósito Interiorismo con Propósito Cuartos infantiles de estilo tropical" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1476463077/p/photo/image/1674326/take3Cama_abierta.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1476463077/p/photo/image/1674326/take3Cama_abierta.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1476463077/p/photo/image/1674326/take3Cama_abierta.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1476463077/p/photo/image/1674326/take3Cama_abierta.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +6
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">La casita encantada de la isla (Diseño de una habitación infantil)</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-404544">
  
<a class=" box-with-photos" href="/proyectos/404544/apartamento-pequeno-con-espacios-multifuncionales-y-o-convertibles">
  <div class="-box-photo-1-of-3">
      <img alt="Apartamento pequeño con espacios multifuncionales y/o convertibles, Interiorismo con Propósito Interiorismo con Propósito Cuartos de estilo moderno" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1471896744/p/photo/image/1628822/Dormitorio_A.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1471896744/p/photo/image/1628822/Dormitorio_A.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1471896744/p/photo/image/1628822/Dormitorio_A.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1471896744/p/photo/image/1628822/Dormitorio_A.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Apartamento pequeño con espacios multifuncionales y/o convertibles, Interiorismo con Propósito Interiorismo con Propósito Cuartos de estilo moderno" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1471896766/p/photo/image/1628823/Dormitorio_B-2.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1471896766/p/photo/image/1628823/Dormitorio_B-2.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1471896766/p/photo/image/1628823/Dormitorio_B-2.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1471896766/p/photo/image/1628823/Dormitorio_B-2.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Apartamento pequeño con espacios multifuncionales y/o convertibles, Interiorismo con Propósito Interiorismo con Propósito Cuartos de estilo moderno" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1471896789/p/photo/image/1628825/Dormitorio_C.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1471896789/p/photo/image/1628825/Dormitorio_C.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1471896789/p/photo/image/1628825/Dormitorio_C.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1471896789/p/photo/image/1628825/Dormitorio_C.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +10
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Apartamento pequeño con espacios multifuncionales y/o convertibles</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-369924">
  
<a class=" box-with-photos" href="/proyectos/369924/diseno-de-apartamento-pequeno-con-elementos-multifincionales">
  <div class="-box-photo-1-of-3">
      <img alt="Diseño de Apartamento pequeño con elementos multifincionales, Interiorismo con Propósito Interiorismo con Propósito Salas de estilo moderno" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1470773292/p/photo/image/1616543/Sala.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1470773292/p/photo/image/1616543/Sala.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1470773292/p/photo/image/1616543/Sala.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1470773292/p/photo/image/1616543/Sala.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Diseño de Apartamento pequeño con elementos multifincionales, Interiorismo con Propósito Interiorismo con Propósito Salas de estilo moderno" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1470773327/p/photo/image/1616546/Sala2.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1470773327/p/photo/image/1616546/Sala2.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1470773327/p/photo/image/1616546/Sala2.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1470773327/p/photo/image/1616546/Sala2.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Diseño de Apartamento pequeño con elementos multifincionales, Interiorismo con Propósito Interiorismo con Propósito Salas de estilo moderno" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1470773365/p/photo/image/1616547/Sala3.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1470773365/p/photo/image/1616547/Sala3.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1470773365/p/photo/image/1616547/Sala3.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1470773365/p/photo/image/1616547/Sala3.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +5
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Diseño de Apartamento pequeño con elementos multifincionales</span>
    </div>
  </div>
</a>
</div>
      <div class="projects--item projects--ad_1">
        <!-- /89525839/Projects_300x250 -->
<div id='div-gpt-ad-1632740587633-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740587633-0'); });
  </script>
</div>

      </div>
</div>

  <div class= "-horizontal- -centered- -mb-line-" data-container="js-profile-content">
  <a class="button -primary" href="/profesionales/717771/interiorismo-con-proposito/proyectos">
    Mostrar todos los 10 proyectos
</a></div>


      <div id="content">
        <div class='show-user--company-description user--company-description quill-output-text blockquote-lang-ve'>
<p>Graduado de Diseñador de Arquitectura de Interiores en el Instituto de Diseño Charles Worth.</p><p>Completamente enamorado de mi profesion soy de los que cree fielmente en que "si no le vas a poner cariño a algo que vayas a hacer, entonces mejor no lo hagas", por tanto le pongo el mismo cariño y dedicación a todos mis proyectos sea grande o pequeño. Se lo bueno que soy en lo que hago pero tambien se lo mucho que me falta por aprender. </p><p>Los programas que manejo hasta el momento de manera media/avanzada son:</p><p>AutoCad2015, SketchupPro2015, Vray 2.0 for Sketchup</p>
</div>

        <div id='details'>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Servicios</dt>
<dd class='key-value--value show-user--services'>Diseño Interior – Diseño Exterior – Planos 3D – Paisajismo – Renderizado – Fotorealismo – Maquetería</dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Área geográfica</dt>
<dd class='key-value--value show-user--service-areas'><ul class="array"><li class="array--item">Valencia – Edo. Carabobo</li><li class="array--item">La Perla</li><li class="array--item">Perú</li></ul></dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Dirección</dt>
<dd class='key-value--value'>
Carrer d´Honorato Juan 16<br/>46007 Valencia
<br>
España
<br>
<span class='-inline-block- !ltr'>
+34-641379837
</span>
<a style="display: block; margin: 0.5em 0 0" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.behance.net/rbritointeriorismo&#39;);" rel="nofollow" class="external-link" href="http://www.behance.net/rbritointeriorismo">www.behance.net/rbritointeriorismo</a>
<div class='social-follow-links -small' style=' margin: 1.5em 0 0; padding: 0 0 1px'>
<a class="social-follow-links--facebook" target="_blank" rel="nofollow" title="timeline" aria-label="facebook" href="https://www.facebook.com/Rbritointeriorismo/timeline"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#facebook" /></svg></a>
<a class="social-follow-links--instagram" target="_blank" rel="nofollow" title="" aria-label="instagram" href="https://www.instagram.com/rbritointeriorismo/"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#instagram" /></svg></a>
<a class="social-follow-links--linkedin" target="_blank" rel="nofollow" title="renny-brito-velazco-396b50b8" aria-label="linkedin" href="https://ve.linkedin.com/in/renny-brito-velazco-396b50b8"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#linkedin" /></svg></a>
</div>
</dd>
</dl>
</div>

        
      </div>
      <script src="/assets/review_index-0b80ebcf2b.js" defer="defer"></script>
<div class='reviews-container' id='reviews'>
<div class='professional--review-buttons -spaced-vertical- -centered- !margin-b-xs'>
<div class="row--item" data-unless-user="717771"><button aria-label='Dar valoración' class='button -outlined show-user--review-link' data-review-path='/profesionales/717771/valoraciones/nuevo' type='button'>Dar valoración</button>
</div></div>
</div>

    </div>
      <div class="premium-cards-container">
        <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;ve&quot;,&quot;more_professionals_path&quot;:&quot;/profesionales&quot;,&quot;cards_count&quot;:3,&quot;page_name&quot;:&quot;profile&quot;,&quot;premiumCardsTitle&quot;:&quot;professionals.premium_cards.profile_title&quot;,&quot;company_category&quot;:27}" data-hydrate="0"></div>

<script src="/assets/premiumCards.d1cc19c2f1842403a24b.js" defer="defer"></script>

      </div>
      <div class='map-canvas'>
        <img src="https://maps.googleapis.com/maps/api/staticmap?key=AIzaSyAWKte5LWdbLbAO_lgNHhcK6aCOhg27CQo&size=1240x330&scale=2&v=3&center=39.4652687,-0.3869806&zoom=11&markers=scale:2%7Cicon:https://media.homify.com/tr:w-48/assets/icons/prof-pin.png%7C39.4652687,-0.3869806" />
      </div>
    <div id='mentions'>
<div class='header'>
<h3 class='header--title'>Menciones recientes por el equipo editorial de homify</h3>
</div>
<ul class='ideabook-teasers -limited' id='load-more-append-to'>
<li class='ideabook-teasers--item'>
<a class="ideabook-teasers--item-link used-in-ideabook" href="/libros_de_ideas/5991467/casas-pequenas-ideas-para-decorar"><img class="ideabook-teasers--item-picture" data-pin-media="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1476463026/p/photo/image/1674324/Persp.1_Noche/fotos-de-cuartos-infantiles-de-estilo-tropical-de-interiorismo-con-proposito.jpg" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1476463026/p/photo/image/1674324/Persp.1_Noche/fotos-de-cuartos-infantiles-de-estilo-tropical-de-interiorismo-con-proposito.jpg" alt="" srcset="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1476463026/p/photo/image/1674324/Persp.1_Noche/fotos-de-cuartos-infantiles-de-estilo-tropical-de-interiorismo-con-proposito.jpg 2x, https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1476463026/p/photo/image/1674324/Persp.1_Noche/fotos-de-cuartos-infantiles-de-estilo-tropical-de-interiorismo-con-proposito.jpg" />
<h4 class='ideabook-teasers--item-title'>Casas pequeñas: ideas para decorar</h4>
<p class='ideabook-teasers--item-text'>
Los lugares reducidos con la decoración adecuada, tiene poco que envidiar de las casas con más metros cuadrados. El principal consejo que
puedes tomar es la coherencia y continuidad en el diseño, a continuación,
encontrarás los…
</p>
<span class='ideabook-teasers--read-more'>Leer más</span>
</a></li>
<li class='ideabook-teasers--item'>
<a class="ideabook-teasers--item-link used-in-ideabook" href="/libros_de_ideas/5968622/como-tener-en-casa-una-cocina-vintage"><img class="ideabook-teasers--item-picture" data-pin-media="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1460401548/p/photo/image/1451759/Cocina_propia_4/fotos-de-cocinas-de-estilo-moderno-de-interiorismo-con-proposito.jpg" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1460401548/p/photo/image/1451759/Cocina_propia_4/fotos-de-cocinas-de-estilo-moderno-de-interiorismo-con-proposito.jpg" alt="" srcset="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1460401548/p/photo/image/1451759/Cocina_propia_4/fotos-de-cocinas-de-estilo-moderno-de-interiorismo-con-proposito.jpg 2x, https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1460401548/p/photo/image/1451759/Cocina_propia_4/fotos-de-cocinas-de-estilo-moderno-de-interiorismo-con-proposito.jpg" />
<h4 class='ideabook-teasers--item-title'>Cómo tener en casa una cocina vintage</h4>
<p class='ideabook-teasers--item-text'>
Con el pasar de los años la cultura y sus gustos cambia con respecto al avance de la tecnología y sus comodidades,
esta nos brinda exclusividad, elegancia, comodidad y nuevas ventanas sobre las
costumbres del pasado.
</p>
<span class='ideabook-teasers--read-more'>Leer más</span>
</a></li>
<li class='ideabook-teasers--item'>
<a class="ideabook-teasers--item-link used-in-ideabook" href="/libros_de_ideas/5898407/diseno-de-cocinas-ideas-y-tipos"><img class="ideabook-teasers--item-picture" data-pin-media="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1460401540/p/photo/image/1451758/Cocina_propia_3/fotos-de-cocinas-de-estilo-moderno-de-interiorismo-con-proposito.jpg" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1460401540/p/photo/image/1451758/Cocina_propia_3/fotos-de-cocinas-de-estilo-moderno-de-interiorismo-con-proposito.jpg" alt="" srcset="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1460401540/p/photo/image/1451758/Cocina_propia_3/fotos-de-cocinas-de-estilo-moderno-de-interiorismo-con-proposito.jpg 2x, https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1460401540/p/photo/image/1451758/Cocina_propia_3/fotos-de-cocinas-de-estilo-moderno-de-interiorismo-con-proposito.jpg" />
<h4 class='ideabook-teasers--item-title'>Diseño de cocinas: ideas y tipos</h4>
<p class='ideabook-teasers--item-text'>
Las cocinas son consideradas comúnmente como el alma y el corazón del hogar, este espacio aparte de ser cálido y el más frecuentado a diferencia
de las demás áreas sociales o de servicio tienden a marcar los valores extra de
una…
</p>
<span class='ideabook-teasers--read-more'>Leer más</span>
</a></li>
</ul>
<div class='row -center !margin-b-s !margin-t-s'>
<div class='row--item'>
<button aria-label='Mostrar más' class='button js-load-more' data-load-more-append-to='#load-more-append-to' data-load-more-endpoint='/load_more_idea_books' data-load-more-ideabooks='5991467,5968622,5898407' data-load-more-user='717771' id='show-more' type='button'>
Mostrar más
</button>
</div>
</div>
<script>
  document.getElementById('show-more').onclick = function () {
    this.style.display = 'none'
  }
</script>
</div>
<ul class='list -editors-' data-remote-partial='/profesionales/717771/other_editorial_ideabooks_list'></ul>

  </div>
</div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Expertos","item":"https://www.homify.com.ve/profesionales"},{"@type":"ListItem","position":2,"Name":"arquitectos-de-interiores","item":"https://www.homify.com.ve/profesionales/arquitectos-de-interiores"},{"@type":"ListItem","position":3,"Name":"Valencia","item":"https://www.homify.com.ve/profesionales/arquitectos-de-interiores-en-valencia"},{"@type":"ListItem","position":4,"Name":"Interiorismo con Propósito","item":"https://www.homify.com.ve/profesionales/717771/interiorismo-con-proposito"}]}
</script>

<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>
<script src="/assets/directives/load_more-44e36ecc6f.js" defer="defer"></script>
<script src="/assets/professionalProfile.cabd5f00d65423758ab9.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/717771/interiorismo-con-proposito" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones_generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion_de_datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso_legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Empleos
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Consigue una mejor experiencia!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/ve/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_ve.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_ve.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/profesionales/717771/interiorismo-con-proposito"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -ve flag-link-ve"></span>
        </span>
				VENEZUELA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.ve/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
