<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-VE" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-55T5QZJ');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="rXwpr1dW5Y8eIFBvg7txVSh_ImWPntkp8F2lhSsqodE" name="google-site-verification">
    <meta content="f7466ea3cdfe3362b2314e3c2fff85de" name="p:domain_verify">
    <meta content="490184467817597" name="fb:pages">
    <meta content="3e080aabd16fd6ea83347b1d66c72b44" name="verification">
    <meta property="fb:pages" content="490184467817597" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-bf387b0f54.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="ve",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-21",googleTrackingDomain:"homify.com.ve",env:"production",locale:"ve",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: ve.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/ve.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 've'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.0b7ac302b354c366f441.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Muebles y accesorios en Salamanca: Encuentra Muebles y accesorios | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="dlK+qR7gciJu9p2lPoc80pi3jLT+78YWaU4js/j3XRTtZ5sTAjOd/ZnweDgN/8CSZvWZH8tzATunXBjZ+lIPjA==" name="csrf-token">

<link href='https://www.homify.com.ve/profesionales/muebles-y-accesorios-en-salamanca' rel='canonical' />





<meta name="description" property="og:description" content="Muebles y accesorios en Salamanca: Encuentra perfiles, fotos y evaluaciones de Muebles y accesorios y elige el profesional adecuado para tu proyecto." lang="es-VE">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-VE">

<meta content="article" property="og:type">
<meta content="homify.com.ve" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Muebles y accesorios en Salamanca: Encuentra Muebles y accesorios | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profesionales/muebles-y-accesorios-en-salamanca"},"","/profesionales/muebles-y-accesorios-en-salamanca")</script>
<style id=css></style>

</head>
<body class="layout locale--ve" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;ve&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion_de_datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.6d2bc8fc1b1c1271462c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-55T5QZJ'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.54fa8c647a0d018f88ae.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;ve&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.d4e51c096fd164964b25.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;ve&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;ve&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;ve&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;ve&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.com.ve/professionals/api&quot;,&quot;categoryId&quot;:19,&quot;categoryName&quot;:&quot;Muebles y accesorios&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitectos\&quot;,\&quot;Arquitectos de Interiores\&quot;,\&quot;Arquitectos Paisajistas\&quot;,\&quot;Decoradores y Diseñadores de interiores\&quot;,\&quot;Diseñadores de baños\&quot;,\&quot;Diseñadores de cocinas\&quot;,\&quot;Carpinteros\&quot;,\&quot;Ebanistas\&quot;,\&quot;Instalador de Baldosas\&quot;,\&quot;Instalador de Pisos\&quot;,\&quot;Instaladores de techos\&quot;,\&quot;Instaladores electricistas\&quot;,\&quot;Jardineros\&quot;,\&quot;Pintores\&quot;,\&quot;Plomeros\&quot;,\&quot;Accesorios para baño\&quot;,\&quot;Baldosas, losas y placas\&quot;,\&quot;Chimeneas\&quot;,\&quot;Color y diseño para paredes\&quot;,\&quot;Cortinas, persianas y parasoles\&quot;,\&quot;Electrodomésticos\&quot;,\&quot;Grifería de cocina y baño\&quot;,\&quot;Iluminación\&quot;,\&quot;Muebles y accesorios\&quot;,\&quot;Revestimiento para pisos\&quot;,\&quot;Sistemas de calefacción, ventilación y aire acondicionado\&quot;,\&quot;Textiles \\u0026 Tapicería\&quot;,\&quot;Constructores\&quot;,\&quot;Contratistas\&quot;,\&quot;Estudios de ingeniería\&quot;,\&quot;Instalación y fabricación de closets y muebles\&quot;,\&quot;Materiales de construcción\&quot;,\&quot;Piedra, ladrillos y cemento\&quot;,\&quot;Recogida de basura\&quot;,\&quot;Renovación y restauración\&quot;,\&quot;Accesos y pavimentos\&quot;,\&quot;Artículos de jardinería y paisajismo\&quot;,\&quot;Cercas y portones\&quot;,\&quot;Fachadas y exteriores\&quot;,\&quot;Paisajistas\&quot;,\&quot;Piscinas y spa\&quot;,\&quot;Terrazas, patios y exteriores\&quot;,\&quot;Portones para garajes\&quot;,\&quot;Puertas\&quot;,\&quot;Techados y desagües de techo\&quot;,\&quot;Ventanas\&quot;,\&quot;3D / Visualización \&quot;,\&quot;Agentes inmobiliarios\&quot;,\&quot;Artistas y artesanos\&quot;,\&quot;Bodegas\&quot;,\&quot;Compañías de Mudanza\&quot;,\&quot;Diseñadores\&quot;,\&quot;Diseñadores de iluminación\&quot;,\&quot;Diseño ecológico\&quot;,\&quot;Empresas de energía solar\&quot;,\&quot;Escaleras y barandas\&quot;,\&quot;Escuelas y organizaciones\&quot;,\&quot;Espacios para niños\&quot;,\&quot;Fabricantes de cocinas\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Herreros\&quot;,\&quot;Home Staging\&quot;,\&quot;Instalaciones multimedia\&quot;,\&quot;Limpieza y Mantenimiento de Edificios\&quot;,\&quot;Medios de comunicación y blogueros\&quot;,\&quot;Otros negocios\&quot;,\&quot;Paisajistas de interiores\&quot;,\&quot;Sistemas audiovisuales para exteriores\&quot;,\&quot;Sistemas y depósitos de aguas residuales\&quot;,\&quot;Tienda On-line\&quot;,\&quot;Vidrieristas\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selección por sector&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitectos&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitectos de Interiores&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-de-interiores-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitectos Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-paisajistas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoradores y Diseñadores de interiores&quot;,&quot;path&quot;:&quot;/profesionales/decoradores-y-dise-adores-de-interiores-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Diseñadores de baños&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-ba-os-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Diseñadores de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-cocinas-en-salamanca&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obreros y Personal de Mantenimiento&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteros&quot;,&quot;path&quot;:&quot;/profesionales/carpinteros-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Ebanistas&quot;,&quot;path&quot;:&quot;/profesionales/ebanistas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Instalador de Baldosas&quot;,&quot;path&quot;:&quot;/profesionales/instalador-de-baldosas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Instalador de Pisos&quot;,&quot;path&quot;:&quot;/profesionales/instalador-de-pisos-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Instaladores de techos&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-de-techos-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Instaladores electricistas&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-electricistas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineros&quot;,&quot;path&quot;:&quot;/profesionales/jardineros-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/profesionales/pintores-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plomeros&quot;,&quot;path&quot;:&quot;/profesionales/plomeros-en-salamanca&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Productos para el hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accesorios para baño&quot;,&quot;path&quot;:&quot;/profesionales/accesorios-para-ba-o-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Baldosas, losas y placas&quot;,&quot;path&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Chimeneas&quot;,&quot;path&quot;:&quot;/profesionales/chimeneas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Color y diseño para paredes&quot;,&quot;path&quot;:&quot;/profesionales/color-y-dise-o-para-paredes-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas, persianas y parasoles&quot;,&quot;path&quot;:&quot;/profesionales/cortinas-persianas-y-parasoles-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Electrodomésticos&quot;,&quot;path&quot;:&quot;/profesionales/electrodom-sticos-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Grifería de cocina y baño&quot;,&quot;path&quot;:&quot;/profesionales/grifer-a-de-cocina-y-ba-o-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminación&quot;,&quot;path&quot;:&quot;/profesionales/iluminaci-n-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Muebles y accesorios&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:true},{&quot;id&quot;:9,&quot;title&quot;:&quot;Revestimiento para pisos&quot;,&quot;path&quot;:&quot;/profesionales/revestimiento-para-pisos-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Sistemas de calefacción, ventilación y aire acondicionado&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-de-calefacci-n-ventilaci-n-y-aire-acondicionado-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Tapicería&quot;,&quot;path&quot;:&quot;/profesionales/textiles-tapicer-a-en-salamanca&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras y reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:24,&quot;title&quot;:&quot;Constructores&quot;,&quot;path&quot;:&quot;/profesionales/constructores-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Contratistas&quot;,&quot;path&quot;:&quot;/profesionales/contratistas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Estudios de ingeniería&quot;,&quot;path&quot;:&quot;/profesionales/estudios-de-ingenieria-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Instalación y fabricación de closets y muebles&quot;,&quot;path&quot;:&quot;/profesionales/instalaci-n-y-fabricaci-n-de-closets-y-muebles-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiales de construcción&quot;,&quot;path&quot;:&quot;/profesionales/materiales-de-construcci-n-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Piedra, ladrillos y cemento&quot;,&quot;path&quot;:&quot;/profesionales/piedra-ladrillos-y-cemento-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recogida de basura&quot;,&quot;path&quot;:&quot;/profesionales/recogida-de-basura-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Renovación y restauración&quot;,&quot;path&quot;:&quot;/profesionales/renovaci-n-y-restauraci-n-en-salamanca&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exteriores &quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:14,&quot;title&quot;:&quot;Accesos y pavimentos&quot;,&quot;path&quot;:&quot;/profesionales/accesos-y-pavimentos-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Artículos de jardinería y paisajismo&quot;,&quot;path&quot;:&quot;/profesionales/art-culos-de-jardiner-a-y-paisajismo-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Cercas y portones&quot;,&quot;path&quot;:&quot;/profesionales/cercas-y-portones-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Fachadas y exteriores&quot;,&quot;path&quot;:&quot;/profesionales/fachadas-y-exteriores-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/paisajistas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas y spa&quot;,&quot;path&quot;:&quot;/profesionales/piscinas-y-spa-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazas, patios y exteriores&quot;,&quot;path&quot;:&quot;/profesionales/terrazas-patios-y-exteriores-en-salamanca&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ventanas, puertas y techos&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:20,&quot;title&quot;:&quot;Portones para garajes&quot;,&quot;path&quot;:&quot;/profesionales/portones-para-garajes-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/profesionales/puertas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Techados y desagües de techo&quot;,&quot;path&quot;:&quot;/profesionales/techados-y-desaguees-de-techo-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/profesionales/ventanas-en-salamanca&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Otras empresas y proveedores de servicios&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:96,&quot;title&quot;:&quot;3D / Visualización &quot;,&quot;path&quot;:&quot;/profesionales/3d-visualizacion-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Agentes inmobiliarios&quot;,&quot;path&quot;:&quot;/profesionales/agentes-inmobiliarios-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas y artesanos&quot;,&quot;path&quot;:&quot;/profesionales/artistas-y-artesanos-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/profesionales/bodegas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Compañías de Mudanza&quot;,&quot;path&quot;:&quot;/profesionales/compa-as-de-mudanza-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Diseñadores&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Diseñadores de iluminación&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-iluminaci-n-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Diseño ecológico&quot;,&quot;path&quot;:&quot;/profesionales/dise-o-ecol-gico-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Empresas de energía solar&quot;,&quot;path&quot;:&quot;/profesionales/empresas-de-energ-a-solar-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaleras y barandas&quot;,&quot;path&quot;:&quot;/profesionales/escaleras-y-barandas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escuelas y organizaciones&quot;,&quot;path&quot;:&quot;/profesionales/escuelas-y-organizaciones-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espacios para niños&quot;,&quot;path&quot;:&quot;/profesionales/espacios-para-ni-os-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profesionales/feng-shui-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profesionales/fot-grafos-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Herreros&quot;,&quot;path&quot;:&quot;/profesionales/herreros-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/profesionales/home-staging-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Instalaciones multimedia&quot;,&quot;path&quot;:&quot;/profesionales/instalaciones-multimedia-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpieza y Mantenimiento de Edificios&quot;,&quot;path&quot;:&quot;/profesionales/limpieza-y-mantenimiento-de-edificios-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medios de comunicación y blogueros&quot;,&quot;path&quot;:&quot;/profesionales/medios-de-comunicaci-n-y-blogueros-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Otros negocios&quot;,&quot;path&quot;:&quot;/profesionales/otros-negocios-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisajistas de interiores&quot;,&quot;path&quot;:&quot;/profesionales/paisajistas-de-interiores-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuales para exteriores&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-audiovisuales-para-exteriores-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Sistemas y depósitos de aguas residuales&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-y-dep-sitos-de-aguas-residuales-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Tienda On-line&quot;,&quot;path&quot;:&quot;/profesionales/tienda-on-line-en-salamanca&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Vidrieristas&quot;,&quot;path&quot;:&quot;/profesionales/vidrieristas-en-salamanca&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profesionales/service_areas/?search=&quot;,&quot;latitude&quot;:39.04372,&quot;locale&quot;:&quot;ve&quot;,&quot;longitude&quot;:-77.48749,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/8054568/bragin-interior&quot;,&quot;id&quot;:8054568,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_105,w_105,x_7,y_0/c_fill,h_#height,q_70,w_#width/v1603285027/p/user/avatar/8054568/log_b_i.jpg&quot;,&quot;width&quot;:105,&quot;height&quot;:105},&quot;city&quot;:&quot;Москва, Russia&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Bragin Interior&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3651335,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603291090/p/photo/image/3651335/IMG_3283.jpg&quot;,&quot;width&quot;:4272,&quot;height&quot;:2848},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3657591/&quot;,&quot;id&quot;:3657591,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603789824/p/photo/image/3657591/photo_2019-03-20_03-04-58.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8054568},&quot;resourcePath&quot;:&quot;/foto/3657591/кухня-в-современном-стиле-от-мебельного-ателье-bragin-interior&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3702123/&quot;,&quot;id&quot;:3702123,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1607933466/p/photo/image/3702123/IMG_7584.jpg&quot;,&quot;width&quot;:4272,&quot;height&quot;:2848},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8054568},&quot;resourcePath&quot;:&quot;/foto/3702123/белая-кухня&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3651194/&quot;,&quot;id&quot;:3651194,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603285219/p/photo/image/3651194/pl6tPgTjhZI.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8054568},&quot;resourcePath&quot;:&quot;/foto/3651194/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3651186/&quot;,&quot;id&quot;:3651186,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603285193/p/photo/image/3651186/IMG_3262.jpg&quot;,&quot;width&quot;:4272,&quot;height&quot;:2848},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8054568},&quot;resourcePath&quot;:&quot;/foto/3651186/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3651184/&quot;,&quot;id&quot;:3651184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603285184/p/photo/image/3651184/IMG_3254.jpg&quot;,&quot;width&quot;:4272,&quot;height&quot;:2848},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8054568},&quot;resourcePath&quot;:&quot;/foto/3651184/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3651192/&quot;,&quot;id&quot;:3651192,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603285216/p/photo/image/3651192/IMG_3285.jpg&quot;,&quot;width&quot;:4272,&quot;height&quot;:2848},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8054568},&quot;resourcePath&quot;:&quot;/foto/3651192/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8054568/bragin-interior&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-москва-russia&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/8315534/studio-stirling-pty-ltd&quot;,&quot;id&quot;:8315534,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_224,w_224,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1613050482/p/user/avatar/8315534/Logo_Round.jpg&quot;,&quot;width&quot;:224,&quot;height&quot;:224},&quot;city&quot;:&quot;Johannesburg&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Studio Stirling pty (ltd)&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3761017,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613053626/p/photo/image/3761017/Studio_Stirling_hanging_swing_seat_chairs.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3759706/&quot;,&quot;id&quot;:3759706,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612954374/p/photo/image/3759706/Angular_Sling_-_Amb.jpg&quot;,&quot;width&quot;:1300,&quot;height&quot;:1300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8315534},&quot;resourcePath&quot;:&quot;/foto/3759706/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3769528/&quot;,&quot;id&quot;:3769528,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613723869/p/photo/image/3769528/Angular_Sling_1.jpg&quot;,&quot;width&quot;:3301,&quot;height&quot;:3300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8315534},&quot;resourcePath&quot;:&quot;/foto/3769528/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3769527/&quot;,&quot;id&quot;:3769527,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613723868/p/photo/image/3769527/Angular_Sling_7.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8315534},&quot;resourcePath&quot;:&quot;/foto/3769527/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3769525/&quot;,&quot;id&quot;:3769525,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613723862/p/photo/image/3769525/Angular_Sling_5.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8315534},&quot;resourcePath&quot;:&quot;/foto/3769525/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3769526/&quot;,&quot;id&quot;:3769526,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613723863/p/photo/image/3769526/Angular_Sling_6.jpg&quot;,&quot;width&quot;:2864,&quot;height&quot;:2864},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8315534},&quot;resourcePath&quot;:&quot;/foto/3769526/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3769523/&quot;,&quot;id&quot;:3769523,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613723850/p/photo/image/3769523/Angular_Sling_2.jpg&quot;,&quot;width&quot;:3801,&quot;height&quot;:3801},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8315534},&quot;resourcePath&quot;:&quot;/foto/3769523/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8315534/studio-stirling-pty-ltd&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-johannesburg&quot;,&quot;short_description&quot;:&quot;Beautiful hanging swing chairs and daybeds are the passion of Studio Stirling.\u0026nbsp; They are made from steel and are strong&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/8964461/namuos&quot;,&quot;id&quot;:8964461,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_364,w_364,x_78,y_85/c_fill,h_#height,q_70,w_#width/v1645721790/p/user/avatar/8964461/N_icon_1_background.jpg&quot;,&quot;width&quot;:364,&quot;height&quot;:364},&quot;city&quot;:&quot;Vilnius&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;NAMUOS&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:4130457,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651297699/p/photo/image/4130457/IMG_8994.jpg&quot;,&quot;width&quot;:5415,&quot;height&quot;:3610},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4092283/&quot;,&quot;id&quot;:4092283,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645721975/p/photo/image/4092283/Coat_rack_oak_wood_black_metal.jpg&quot;,&quot;width&quot;:2934,&quot;height&quot;:2934},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964461},&quot;resourcePath&quot;:&quot;/foto/4092283/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4092285/&quot;,&quot;id&quot;:4092285,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645721980/p/photo/image/4092285/Coat_rack_oak_wood_steel.jpg&quot;,&quot;width&quot;:3642,&quot;height&quot;:3642},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964461},&quot;resourcePath&quot;:&quot;/foto/4092285/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4092282/&quot;,&quot;id&quot;:4092282,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645721970/p/photo/image/4092282/Coat_rack_black_steel.jpg&quot;,&quot;width&quot;:3642,&quot;height&quot;:3642},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964461},&quot;resourcePath&quot;:&quot;/foto/4092282/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4108334/&quot;,&quot;id&quot;:4108334,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647947793/p/photo/image/4108334/20220207Namuos0025.jpg&quot;,&quot;width&quot;:2444,&quot;height&quot;:2444},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964461},&quot;resourcePath&quot;:&quot;/foto/4108334/woolen-blankets&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4108336/&quot;,&quot;id&quot;:4108336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647947812/p/photo/image/4108336/20220207Namuos0032.jpg&quot;,&quot;width&quot;:3935,&quot;height&quot;:3935},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964461},&quot;resourcePath&quot;:&quot;/foto/4108336/woolen-blankets&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4108337/&quot;,&quot;id&quot;:4108337,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647947821/p/photo/image/4108337/20220207Namuos0036.jpg&quot;,&quot;width&quot;:3549,&quot;height&quot;:3549},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964461},&quot;resourcePath&quot;:&quot;/foto/4108337/woolen-blankets&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8964461/namuos&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-vilnius&quot;,&quot;short_description&quot;:&quot;The mission of NAMUOS is designing and producing products with a subtlety that withstand the passage of time and whose quality&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/3260377/weymo-mobilya&quot;,&quot;id&quot;:3260377,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1493764365/p/user/avatar/3260377/YwifV3Zl.jpg&quot;},&quot;city&quot;:&quot;İstanbul, Türkiye&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Weymo Mobilya&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3287545,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575967753/p/photo/image/3287545/modern_1_1_5.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3287543/&quot;,&quot;id&quot;:3287543,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575967714/p/photo/image/3287543/modern_1_1_3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3260377},&quot;resourcePath&quot;:&quot;/foto/3287543/modern-1-1&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/1986449/&quot;,&quot;id&quot;:1986449,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493764526/p/photo/image/1986449/Mesut_Bey_Salon_4.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3260377},&quot;resourcePath&quot;:&quot;/foto/1986449/weymo-mobilya-proje&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/1986447/&quot;,&quot;id&quot;:1986447,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493764511/p/photo/image/1986447/Mesut_Bey_Salon_2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3260377},&quot;resourcePath&quot;:&quot;/foto/1986447/weymo-mobilya-proje&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/1986450/&quot;,&quot;id&quot;:1986450,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493764530/p/photo/image/1986450/Mesut_Bey_Salon_5.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3260377},&quot;resourcePath&quot;:&quot;/foto/1986450/weymo-mobilya-proje&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/1986448/&quot;,&quot;id&quot;:1986448,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493764520/p/photo/image/1986448/Mesut_Bey_Salon_3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3260377},&quot;resourcePath&quot;:&quot;/foto/1986448/weymo-mobilya-proje&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/1986446/&quot;,&quot;id&quot;:1986446,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493764504/p/photo/image/1986446/Mesut_Bey_Salon_1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3260377},&quot;resourcePath&quot;:&quot;/foto/1986446/weymo-mobilya-proje&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3260377/weymo-mobilya&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-istanbul-turkiye&quot;,&quot;short_description&quot;:&quot;Weymo Mobilya klasik avangarde ve artdeco mobilya sektörunde büyük bir deneyime sahip olur profesyonellerden oluşan bir&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/7655421/studiovix-nl&quot;,&quot;id&quot;:7655421,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_298,w_298,x_0,y_6/c_fill,h_#height,q_70,w_#width/v1608572284/p/user/avatar/7655421/logo_studiovix_300x300x300.jpg&quot;,&quot;width&quot;:298,&quot;height&quot;:298},&quot;city&quot;:&quot;Utrecht &quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;StudioVIX.nl&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3708879,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608569216/p/photo/image/3708879/Studiovix_UIL_Scrumboard_incl_scrumset.jpg&quot;,&quot;width&quot;:1488,&quot;height&quot;:1598},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3708879/&quot;,&quot;id&quot;:3708879,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608569216/p/photo/image/3708879/Studiovix_UIL_Scrumboard_incl_scrumset.jpg&quot;,&quot;width&quot;:1488,&quot;height&quot;:1598},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7655421},&quot;resourcePath&quot;:&quot;/foto/3708879/scrumboard-uil-double-sided-magnetic-enamel-writingboard&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3709247/&quot;,&quot;id&quot;:3709247,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608577146/p/photo/image/3709247/UIL-mobile-whiteboard-dubbelzijdig-scrum.jpg&quot;,&quot;width&quot;:1878,&quot;height&quot;:2017},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7655421},&quot;resourcePath&quot;:&quot;/foto/3709247/scrumboard-uil-double-sided-magnetic-enamel-writingboard&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3709262/&quot;,&quot;id&quot;:3709262,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608578330/p/photo/image/3709262/UIL_scrumbord_ambiance_UCO_2.jpg&quot;,&quot;width&quot;:1106,&quot;height&quot;:1181},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7655421},&quot;resourcePath&quot;:&quot;/foto/3709262/scrumboard-uil-double-sided-magnetic-enamel-writingboard&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3709261/&quot;,&quot;id&quot;:3709261,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608578211/p/photo/image/3709261/UIL-verrijdbaar-whiteboard-agile-werken.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7655421},&quot;resourcePath&quot;:&quot;/foto/3709261/scrumboard-uil-double-sided-magnetic-enamel-writingboard&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3709263/&quot;,&quot;id&quot;:3709263,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608578612/p/photo/image/3709263/UIL-whiteboard-met-papierroller-USPs.jpg&quot;,&quot;width&quot;:5525,&quot;height&quot;:7365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7655421},&quot;resourcePath&quot;:&quot;/foto/3709263/scrumboard-uil-double-sided-magnetic-enamel-writingboard&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3709034/&quot;,&quot;id&quot;:3709034,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608572052/p/photo/image/3709034/STRUIS-designboard-flipover-flipchart-magnetich-writingboard.jpg&quot;,&quot;width&quot;:2856,&quot;height&quot;:2856},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7655421},&quot;resourcePath&quot;:&quot;/foto/3709034/struis-designboard&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7655421/studiovix-nl&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-utrecht&quot;,&quot;short_description&quot;:&quot;Studio VIX loves to design products which stimulate joyful interactions \u0026amp; creativity   Studio VIX is a Dutch design&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/3896597/archyi-by-bisilque&quot;,&quot;id&quot;:3896597,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1502201510/p/user/avatar/3896597/Logo_Archyi_homify.jpg&quot;},&quot;city&quot;:&quot;Esmoriz&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;ARCHYI. by Bisilque&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2527564,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524152531/p/photo/image/2527564/materials_web.jpg&quot;,&quot;width&quot;:1382,&quot;height&quot;:922},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2527502/&quot;,&quot;id&quot;:2527502,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524151749/p/photo/image/2527502/20171127_BISILQUE_ARCHY_3.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3896597},&quot;resourcePath&quot;:&quot;/foto/2527502/bosco&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2527505/&quot;,&quot;id&quot;:2527505,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524151757/p/photo/image/2527505/20171127_BISILQUE_ARCHY_6.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1322},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3896597},&quot;resourcePath&quot;:&quot;/foto/2527505/bosco&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2527504/&quot;,&quot;id&quot;:2527504,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524151754/p/photo/image/2527504/20171127_BISILQUE_ARCHY_5.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3896597},&quot;resourcePath&quot;:&quot;/foto/2527504/bosco&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2527498/&quot;,&quot;id&quot;:2527498,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524151607/p/photo/image/2527498/bosco.jpg&quot;,&quot;width&quot;:4677,&quot;height&quot;:3307},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3896597},&quot;resourcePath&quot;:&quot;/foto/2527498/bosco&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2527503/&quot;,&quot;id&quot;:2527503,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524151752/p/photo/image/2527503/20171127_BISILQUE_ARCHY_4.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3896597},&quot;resourcePath&quot;:&quot;/foto/2527503/bosco&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2527555/&quot;,&quot;id&quot;:2527555,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524152274/p/photo/image/2527555/18.03.05_LD_post142.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:2625},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3896597},&quot;resourcePath&quot;:&quot;/foto/2527555/scrita&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3896597/archyi-by-bisilque&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-esmoriz&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/8456908/teppichportal&quot;,&quot;id&quot;:8456908,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1618603238/p/user/avatar/8456908/ntu7if5iituzeutm7gs3.jpg&quot;},&quot;city&quot;:&quot;Zürich&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Teppichportal&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3824446,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618604607/p/photo/image/3824446/112111_150651.jpg&quot;,&quot;width&quot;:2679,&quot;height&quot;:4256},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3824435/&quot;,&quot;id&quot;:3824435,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618603306/p/photo/image/3824435/bEingang.jpg&quot;,&quot;width&quot;:5179,&quot;height&quot;:3451},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8456908},&quot;resourcePath&quot;:&quot;/foto/3824435/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3824437/&quot;,&quot;id&quot;:3824437,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618603428/p/photo/image/3824437/_MG_3260.jpg&quot;,&quot;width&quot;:3057,&quot;height&quot;:3550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8456908},&quot;resourcePath&quot;:&quot;/foto/3824437/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3824438/&quot;,&quot;id&quot;:3824438,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618603434/p/photo/image/3824438/_MG_3273.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8456908},&quot;resourcePath&quot;:&quot;/foto/3824438/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3824436/&quot;,&quot;id&quot;:3824436,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618603424/p/photo/image/3824436/_MG_3164.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8456908},&quot;resourcePath&quot;:&quot;/foto/3824436/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3824459/&quot;,&quot;id&quot;:3824459,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618605240/p/photo/image/3824459/_MG_3151.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8456908},&quot;resourcePath&quot;:&quot;/foto/3824459/our-zurich-showroom&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3824462/&quot;,&quot;id&quot;:3824462,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618605253/p/photo/image/3824462/_MG_3271.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8456908},&quot;resourcePath&quot;:&quot;/foto/3824462/our-zurich-showroom&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8456908/teppichportal&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-zurich&quot;,&quot;short_description&quot;:&quot;We are the place\u0026nbsp;for hand-knotted carpets, rugs and textiles in Switzerland – with great classics ranging from nomadic&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/3938669/aguirre-design&quot;,&quot;id&quot;:3938669,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1502808073/p/user/avatar/3938669/Aguirre_Design_-_Logotype__PSD__copy.jpg&quot;},&quot;city&quot;:&quot;New York &quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Aguirre Design &quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:5,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:2179207,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502811316/p/photo/image/2179207/Aguirre_Design_-_Bamboo_Wave_Bench_-_Bamboo_and_Brass.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:420},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2179336/&quot;,&quot;id&quot;:2179336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502817389/p/photo/image/2179336/static1.squarespace-5.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:707},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3938669},&quot;resourcePath&quot;:&quot;/foto/2179336/home-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2179335/&quot;,&quot;id&quot;:2179335,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502817344/p/photo/image/2179335/Aguirre_Design_-_Parchment_Nightstand_-_Maple_Parchment_and_Brass.jpg&quot;,&quot;width&quot;:1994,&quot;height&quot;:1044},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3938669},&quot;resourcePath&quot;:&quot;/foto/2179335/home-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2179332/&quot;,&quot;id&quot;:2179332,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502817231/p/photo/image/2179332/Aguirre_Design_-_Go_Side_Table_-_Parchment_brass_and_Oak-1.jpg&quot;,&quot;width&quot;:1662,&quot;height&quot;:1502},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3938669},&quot;resourcePath&quot;:&quot;/foto/2179332/home-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2179334/&quot;,&quot;id&quot;:2179334,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502817306/p/photo/image/2179334/blackened_steel.jpg&quot;,&quot;width&quot;:1560,&quot;height&quot;:1532},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3938669},&quot;resourcePath&quot;:&quot;/foto/2179334/home-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2179333/&quot;,&quot;id&quot;:2179333,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502817293/p/photo/image/2179333/Aguirre_Design_-_Madison_Coffee_Table_-_Bamboo_Blackened_Steel_and_Polished_Stainless_Steel.jpg&quot;,&quot;width&quot;:2046,&quot;height&quot;:1068},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3938669},&quot;resourcePath&quot;:&quot;/foto/2179333/home-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2179337/&quot;,&quot;id&quot;:2179337,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502817420/p/photo/image/2179337/Aguirre_Design_-_Valentine_Dining_Table_-_Bamboo_and_Blackened_Steel.jpg&quot;,&quot;width&quot;:1494,&quot;height&quot;:884},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3938669},&quot;resourcePath&quot;:&quot;/foto/2179337/home-collection&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3938669/aguirre-design&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-new-york&quot;,&quot;short_description&quot;:&quot;Combining traditional craftsmanship and contemporary elegance, Aguirre Design is an American company that creates extraordinary&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/5048704/fatimarugs&quot;,&quot;id&quot;:5048704,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_549,w_549,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1652880049/p/user/avatar/5048704/16144765_1061616643950016_1206825096_n.jpg&quot;,&quot;width&quot;:549,&quot;height&quot;:549},&quot;city&quot;:&quot;Jersey City&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Fatimarugs&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:4141604,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652885994/p/photo/projects/rqiuluwawa9tmgjabbv6.jpg&quot;,&quot;width&quot;:1485,&quot;height&quot;:1980},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4141476/&quot;,&quot;id&quot;:4141476,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652880177/p/photo/projects/ivaj0lno1mebleoe8zod.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5048704},&quot;resourcePath&quot;:&quot;/foto/4141476/moroccan-rugs&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4141474/&quot;,&quot;id&quot;:4141474,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652880137/p/photo/projects/qqghg4lhgyse1k0gptzw.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5048704},&quot;resourcePath&quot;:&quot;/foto/4141474/moroccan-rugs&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4141477/&quot;,&quot;id&quot;:4141477,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652880190/p/photo/projects/lbstoosi3mj8tlzdklnm.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5048704},&quot;resourcePath&quot;:&quot;/foto/4141477/moroccan-rugs&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4141478/&quot;,&quot;id&quot;:4141478,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652880208/p/photo/projects/sl0zxl3bslqgq9dbdmg3.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:855},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5048704},&quot;resourcePath&quot;:&quot;/foto/4141478/moroccan-rugs&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4141475/&quot;,&quot;id&quot;:4141475,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652880169/p/photo/projects/rhzabny6cbufnsdbrcjy.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5048704},&quot;resourcePath&quot;:&quot;/foto/4141475/moroccan-rugs&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4141606/&quot;,&quot;id&quot;:4141606,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652886015/p/photo/projects/yhsqy8pvphgjwiv3sl2s.jpg&quot;,&quot;width&quot;:1980,&quot;height&quot;:1886},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5048704},&quot;resourcePath&quot;:&quot;/foto/4141606/moroccan-tile-table&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5048704/fatimarugs&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-jersey-city&quot;,&quot;short_description&quot;:&quot;Fatima Rugs is a community of talented artisans in Morocco. Our mission is to make our customers satisfied by offering them&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/7235079/sg-international-trade&quot;,&quot;id&quot;:7235079,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1577568528/p/user/avatar/7235079/p4llxgvhh6gossvv1c1q.jpg&quot;},&quot;city&quot;:&quot;İstanbul, Turkey&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;SG International Trade&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3304930,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578043529/p/photo/image/3304930/imgonline-com-ua-twotoone-JRx1rIMuMb.jpg&quot;,&quot;width&quot;:1120,&quot;height&quot;:342},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3304930/&quot;,&quot;id&quot;:3304930,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578043529/p/photo/image/3304930/imgonline-com-ua-twotoone-JRx1rIMuMb.jpg&quot;,&quot;width&quot;:1120,&quot;height&quot;:342},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7235079},&quot;resourcePath&quot;:&quot;/foto/3304930/patio-dining-table-and-chairs&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3304931/&quot;,&quot;id&quot;:3304931,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578043615/p/photo/image/3304931/img18.jpg&quot;,&quot;width&quot;:525,&quot;height&quot;:340},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7235079},&quot;resourcePath&quot;:&quot;/foto/3304931/outdoor-patio-lounge-furniture-set&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3303122/&quot;,&quot;id&quot;:3303122,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1577567386/p/photo/image/3303122/Swing.jpg&quot;,&quot;width&quot;:1120,&quot;height&quot;:770},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7235079},&quot;resourcePath&quot;:&quot;/foto/3303122/wooden-garden-swing&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3305158/&quot;,&quot;id&quot;:3305158,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578059322/p/photo/image/3305158/img377.jpg&quot;,&quot;width&quot;:523,&quot;height&quot;:342},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7235079},&quot;resourcePath&quot;:&quot;/foto/3305158/iroko-sunbed&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3303234/&quot;,&quot;id&quot;:3303234,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1577649304/p/photo/image/3303234/Buyuk_Masa-min.jpg&quot;,&quot;width&quot;:1120,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7235079},&quot;resourcePath&quot;:&quot;/foto/3303234/outdoor-dining-table-and-chairs&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3315612/&quot;,&quot;id&quot;:3315612,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578920447/p/photo/image/3315612/Upholstered_chair.jpg&quot;,&quot;width&quot;:649,&quot;height&quot;:432},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7235079},&quot;resourcePath&quot;:&quot;/foto/3315612/upholstered-chairs-and-stools&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7235079/sg-international-trade&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-istanbul-turkey&quot;,&quot;short_description&quot;:&quot;We are the bridge between the Turkish furniture manufacturers and interior designers, retailers, wholesalers from all over&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/9039880/lithuanian-design-cluster&quot;,&quot;id&quot;:9039880,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1735,w_1735,x_206,y_176/c_fill,h_#height,q_70,w_#width/v1651553488/p/user/avatar/9039880/275283857_285253140389545_1858742452310078849_n.jpg&quot;,&quot;width&quot;:1735,&quot;height&quot;:1735},&quot;city&quot;:&quot;Vilnius&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Lithuanian design cluster&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:4131714,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651552448/p/photo/image/4131714/For-public-spaces-3.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4131713/&quot;,&quot;id&quot;:4131713,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651552442/p/photo/image/4131713/For_public_spaces_1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9039880},&quot;resourcePath&quot;:&quot;/foto/4131713/for-public-spaces&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4131714/&quot;,&quot;id&quot;:4131714,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651552448/p/photo/image/4131714/For-public-spaces-3.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9039880},&quot;resourcePath&quot;:&quot;/foto/4131714/for-public-spaces&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4131712/&quot;,&quot;id&quot;:4131712,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651552251/p/photo/projects/wx6rpjtsxbxtempcdeop.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9039880},&quot;resourcePath&quot;:&quot;/foto/4131712/for-public-spaces&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4131715/&quot;,&quot;id&quot;:4131715,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651552717/p/photo/projects/cinmnaxpe3j2hpkio8ql.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9039880},&quot;resourcePath&quot;:&quot;/foto/4131715/for-hotels&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4131716/&quot;,&quot;id&quot;:4131716,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651552717/p/photo/projects/d6qdju5n6w8l78kvtbmj.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9039880},&quot;resourcePath&quot;:&quot;/foto/4131716/for-hotels&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4131717/&quot;,&quot;id&quot;:4131717,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651552717/p/photo/projects/scsmv1ofm49sytgj2xcc.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9039880},&quot;resourcePath&quot;:&quot;/foto/4131717/for-hotels&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9039880/lithuanian-design-cluster&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-vilnius&quot;,&quot;short_description&quot;:&quot;    &quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/3957923/sebastian-hoek-product-design&quot;,&quot;id&quot;:3957923,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1503076136/p/user/avatar/3957923/SH_Houzz_US.jpg&quot;},&quot;city&quot;:&quot;Oakland&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Sebastian Hoek / Product Design&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2185911,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503076326/p/photo/image/2185911/PR_MyLight_01.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2185914/&quot;,&quot;id&quot;:2185914,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503076333/p/photo/image/2185914/PR_MyLight_04.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3957923},&quot;resourcePath&quot;:&quot;/foto/2185914/mylight&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2185915/&quot;,&quot;id&quot;:2185915,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503076335/p/photo/image/2185915/PR_MyLight_05.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3957923},&quot;resourcePath&quot;:&quot;/foto/2185915/mylight&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2185912/&quot;,&quot;id&quot;:2185912,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503076329/p/photo/image/2185912/PR_MyLight_02.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3957923},&quot;resourcePath&quot;:&quot;/foto/2185912/mylight&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2185911/&quot;,&quot;id&quot;:2185911,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503076326/p/photo/image/2185911/PR_MyLight_01.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3957923},&quot;resourcePath&quot;:&quot;/foto/2185911/mylight&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2185913/&quot;,&quot;id&quot;:2185913,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503076331/p/photo/image/2185913/PR_MyLight_03.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3957923},&quot;resourcePath&quot;:&quot;/foto/2185913/mylight&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2185939/&quot;,&quot;id&quot;:2185939,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503077378/p/photo/image/2185939/PR_DiviWall_04.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3957923},&quot;resourcePath&quot;:&quot;/foto/2185939/divi-wall&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3957923/sebastian-hoek-product-design&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-oakland&quot;,&quot;short_description&quot;:&quot;Sebastian Hoek, born in 1980, studied industrial design at the  University of Wuppertal, Germany. While still a student&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/7120504/mineheart-us&quot;,&quot;id&quot;:7120504,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_225,w_225,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1572449324/p/user/avatar/7120504/h.jpg&quot;,&quot;width&quot;:225,&quot;height&quot;:225},&quot;city&quot;:&quot;Us&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Mineheart US&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3246861,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572449477/p/photo/image/3246861/branding_2020_1_web.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:988},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3246870/&quot;,&quot;id&quot;:3246870,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572450112/p/photo/image/3246870/the_pink_pencil72ppi__81694.1485537027.jpg&quot;,&quot;width&quot;:1038,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7120504},&quot;resourcePath&quot;:&quot;/foto/3246870/the-pencil-wall-art-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3246863/&quot;,&quot;id&quot;:3246863,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572449689/p/photo/image/3246863/the_orange_pencil72ppi__83819.1485537918.jpg&quot;,&quot;width&quot;:1038,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7120504},&quot;resourcePath&quot;:&quot;/foto/3246863/the-pencil-wall-art-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3246868/&quot;,&quot;id&quot;:3246868,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572450047/p/photo/image/3246868/yellow_pencil_lifestyle__51255.1488536330.jpg&quot;,&quot;width&quot;:848,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7120504},&quot;resourcePath&quot;:&quot;/foto/3246868/the-pencil-wall-art-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3246867/&quot;,&quot;id&quot;:3246867,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572450045/p/photo/image/3246867/the_yellow_pencil_canvas72ppi__32087.1485537377.jpg&quot;,&quot;width&quot;:616,&quot;height&quot;:760},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7120504},&quot;resourcePath&quot;:&quot;/foto/3246867/the-pencil-wall-art-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3246866/&quot;,&quot;id&quot;:3246866,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572449975/p/photo/image/3246866/pantone_greenery_pencil_main__57565.1488536748.jpg&quot;,&quot;width&quot;:1043,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7120504},&quot;resourcePath&quot;:&quot;/foto/3246866/the-pencil-wall-art-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3246865/&quot;,&quot;id&quot;:3246865,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572449731/p/photo/image/3246865/pantone_greenery_pencil_main__57565.1488536748.jpg&quot;,&quot;width&quot;:1043,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7120504},&quot;resourcePath&quot;:&quot;/foto/3246865/the-pencil-wall-art-collection&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7120504/mineheart-us&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-us&quot;,&quot;short_description&quot;:&quot;A design wonderland. Wallpaper, art, lighting, rugs, accessories for extraordinary interiors. &quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/7256395/prestirug&quot;,&quot;id&quot;:7256395,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1578471149/p/user/avatar/7256395/a80f31f8-1fe0-4b14-a578-2a970d603712_200x200.jpg&quot;},&quot;city&quot;:&quot;London, UK&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;PrestiRug&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3313906,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578808136/p/photo/image/3313906/Vesatat-1.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3309284/&quot;,&quot;id&quot;:3309284,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578473792/p/photo/image/3309284/Big_Carpet-_Gharabaghi-1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:810},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7256395},&quot;resourcePath&quot;:&quot;/foto/3309284/extra-large-persian-handmade-carpets&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3313905/&quot;,&quot;id&quot;:3313905,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578807400/p/photo/image/3313905/Big_Carpet-_Kashan-7.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7256395},&quot;resourcePath&quot;:&quot;/foto/3313905/extra-large-persian-handmade-carpets&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3313904/&quot;,&quot;id&quot;:3313904,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578807171/p/photo/image/3313904/Big_Carpet-_Salari-8.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:927},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7256395},&quot;resourcePath&quot;:&quot;/foto/3313904/extra-large-persian-handmade-carpets&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3313903/&quot;,&quot;id&quot;:3313903,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578806866/p/photo/image/3313903/Big_Carpet-_Qom-5.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7256395},&quot;resourcePath&quot;:&quot;/foto/3313903/extra-large-persian-handmade-carpets&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3313909/&quot;,&quot;id&quot;:3313909,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578809332/p/photo/image/3313909/Carpet_repair.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7256395},&quot;resourcePath&quot;:&quot;/foto/3313909/persian-handmade-carpet-tableaus&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3313908/&quot;,&quot;id&quot;:3313908,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1578809002/p/photo/image/3313908/Reflection.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7256395},&quot;resourcePath&quot;:&quot;/foto/3313908/persian-handmade-carpet-tableaus&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7256395/prestirug&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-london-uk&quot;,&quot;short_description&quot;:&quot;We provide  Persian handmade carpets, kilim rugs, and tapestries. We have been in the carpet\nindustry for years. We are&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/6324699/lombardi-furniture&quot;,&quot;id&quot;:6324699,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_615,w_615,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1549469175/p/user/avatar/6324699/88555222.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:615},&quot;city&quot;:&quot;Damietta&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Lombardi Furniture &quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2904091,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549467038/p/photo/image/2904091/000000.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2904091/&quot;,&quot;id&quot;:2904091,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549467038/p/photo/image/2904091/000000.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6324699},&quot;resourcePath&quot;:&quot;/foto/2904091/new-classic-living-furniture-line&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2904151/&quot;,&quot;id&quot;:2904151,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549469284/p/photo/image/2904151/20012006.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6324699},&quot;resourcePath&quot;:&quot;/foto/2904151/new-classic-living-furniture-line&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2904152/&quot;,&quot;id&quot;:2904152,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549469351/p/photo/image/2904152/20012004.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6324699},&quot;resourcePath&quot;:&quot;/foto/2904152/new-classic-living-furniture-line&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2904094/&quot;,&quot;id&quot;:2904094,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549467311/p/photo/image/2904094/121212.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6324699},&quot;resourcePath&quot;:&quot;/foto/2904094/premium-seating-furniture-for-interior-design-projects-retail-showrooms-inspired-by-lombardi-furniture!!&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2904093/&quot;,&quot;id&quot;:2904093,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549467278/p/photo/image/2904093/20033.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6324699},&quot;resourcePath&quot;:&quot;/foto/2904093/premium-seating-furniture-for-interior-design-projects-retail-showrooms-inspired-by-lombardi-furniture!!&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/2904092/&quot;,&quot;id&quot;:2904092,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549467256/p/photo/image/2904092/001.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6324699},&quot;resourcePath&quot;:&quot;/foto/2904092/premium-seating-furniture-for-interior-design-projects-retail-showrooms-inspired-by-lombardi-furniture!!&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6324699/lombardi-furniture&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-damietta&quot;,&quot;short_description&quot;:&quot;Lombardi is a living furniture brand tailored to the interior projects, furniture showrooms with custom needs that is creation&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/7936042/madera-furniture-company&quot;,&quot;id&quot;:7936042,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1599827245/p/user/avatar/7936042/Madera_logo_jpeg_FB_insta.jpg&quot;},&quot;city&quot;:&quot;Gurgaon, Haryana, India&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Madera Furniture Company&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3613614,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828382/p/photo/image/3613614/WhatsApp_Image_2020-07-25_at_3.57.38_PM.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:583},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3613610/&quot;,&quot;id&quot;:3613610,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828374/p/photo/image/3613610/WhatsApp_Image_2020-06-04_at_9.45.25_AM_2.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:681},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936042},&quot;resourcePath&quot;:&quot;/foto/3613610/luxury-residential-furniture-in-parsvnath-exotica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3613612/&quot;,&quot;id&quot;:3613612,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828376/p/photo/image/3613612/WhatsApp_Image_2020-06-28_at_12.36.41_PM.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936042},&quot;resourcePath&quot;:&quot;/foto/3613612/luxury-residential-furniture-in-parsvnath-exotica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3613613/&quot;,&quot;id&quot;:3613613,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828379/p/photo/image/3613613/WhatsApp_Image_2020-07-10_at_11.27.28_AM_1.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936042},&quot;resourcePath&quot;:&quot;/foto/3613613/luxury-residential-furniture-in-parsvnath-exotica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3613615/&quot;,&quot;id&quot;:3613615,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828384/p/photo/image/3613615/WhatsApp_Image_2020-07-25_at_3.58.53_PM.jpg&quot;,&quot;width&quot;:1040,&quot;height&quot;:585},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936042},&quot;resourcePath&quot;:&quot;/foto/3613615/luxury-residential-furniture-in-parsvnath-exotica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3613614/&quot;,&quot;id&quot;:3613614,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828382/p/photo/image/3613614/WhatsApp_Image_2020-07-25_at_3.57.38_PM.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:583},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936042},&quot;resourcePath&quot;:&quot;/foto/3613614/luxury-residential-furniture-in-parsvnath-exotica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3613645/&quot;,&quot;id&quot;:3613645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828725/p/photo/image/3613645/WhatsApp_Image_2020-07-25_at_3.57.33_PM.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936042},&quot;resourcePath&quot;:&quot;/foto/3613645/luxury-residential-furniture-in-vipul-belmonte&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7936042/madera-furniture-company&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-gurgaon-haryana-india&quot;,&quot;short_description&quot;:&quot;Madera is a Bespoke Furniture Studio that adds a touch of glamour and sophistication in your home interiors through our&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/8195538/bukan-mobilya&quot;,&quot;id&quot;:8195538,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1608550012/p/user/avatar/8195538/l6mzaj0p7b04073hqik2.jpg&quot;},&quot;city&quot;:&quot;Antalya&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Bukan Mobilya&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3709354,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608595153/p/photo/image/3709354/bukan_logo_antra.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:369},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3708561/&quot;,&quot;id&quot;:3708561,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608550629/p/photo/image/3708561/72175250_2473995309594158_6386094671311636125_n.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8195538},&quot;resourcePath&quot;:&quot;/foto/3708561/kitchen-design-bukan-furniture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3708562/&quot;,&quot;id&quot;:3708562,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608550633/p/photo/image/3708562/130162512_135642015024143_8208866224158475875_n.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:812},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8195538},&quot;resourcePath&quot;:&quot;/foto/3708562/kitchen-design-bukan-furniture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3710031/&quot;,&quot;id&quot;:3710031,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608647883/p/photo/image/3710031/m3-scaled.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1710},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8195538},&quot;resourcePath&quot;:&quot;/foto/3710031/kitchen-design-bukan-furniture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3710030/&quot;,&quot;id&quot;:3710030,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608647858/p/photo/image/3710030/m2-scaled.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1707},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8195538},&quot;resourcePath&quot;:&quot;/foto/3710030/kitchen-design-bukan-furniture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3710033/&quot;,&quot;id&quot;:3710033,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608647898/p/photo/image/3710033/y2-scaled.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:2560},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8195538},&quot;resourcePath&quot;:&quot;/foto/3710033/kitchen-design-bukan-furniture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3709352/&quot;,&quot;id&quot;:3709352,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608594507/p/photo/image/3709352/129512897_1318200358531134_1761000380607005493_n.jpg&quot;,&quot;width&quot;:563,&quot;height&quot;:420},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8195538},&quot;resourcePath&quot;:&quot;/foto/3709352/ozel-tasarım-calısma-masası-bukan-mobilya&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8195538/bukan-mobilya&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-antalya&quot;,&quot;short_description&quot;:&quot;Mobilyaların yeni fikirler ile buluştuğu yeni dünyanın estetik kaygıları gidermek, son dönemlerde yaşanan teknolojik gelişmeler&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/9097099/boconcept-south-africa&quot;,&quot;id&quot;:9097099,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_400,w_400,x_0,y_4/c_fill,h_#height,q_70,w_#width/v1656335283/p/user/avatar/9097099/1477979_PNG.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:400},&quot;city&quot;:&quot;Cape Town&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;BoConcept South Africa&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:4173351,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656337129/p/photo/projects/ipf8lpux5ppcia0rlm0p.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1200},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4173349/&quot;,&quot;id&quot;:4173349,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656337128/p/photo/projects/yiqhbvqph6gt8grqvuqt.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9097099},&quot;resourcePath&quot;:&quot;/foto/4173349/living-room&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4173348/&quot;,&quot;id&quot;:4173348,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656337128/p/photo/projects/avaj8wg6zcdongueomw3.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9097099},&quot;resourcePath&quot;:&quot;/foto/4173348/living-room&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4173345/&quot;,&quot;id&quot;:4173345,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656337128/p/photo/projects/lkoxm3x0milthamdirmj.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9097099},&quot;resourcePath&quot;:&quot;/foto/4173345/living-room&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4173346/&quot;,&quot;id&quot;:4173346,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656337128/p/photo/projects/syhx6k99zkmhn0p7nmdx.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9097099},&quot;resourcePath&quot;:&quot;/foto/4173346/living-room&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4173347/&quot;,&quot;id&quot;:4173347,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656337128/p/photo/projects/dcbv1pmbit4rmrapyqvm.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9097099},&quot;resourcePath&quot;:&quot;/foto/4173347/living-room&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/4173351/&quot;,&quot;id&quot;:4173351,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656337129/p/photo/projects/ipf8lpux5ppcia0rlm0p.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9097099},&quot;resourcePath&quot;:&quot;/foto/4173351/living-room&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9097099/boconcept-south-africa&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-cape-town&quot;,&quot;short_description&quot;:&quot;FROM DENMARK. TO SOUTH AFRICA.\nThe popular Danish brand with its functional furniture loved by design enthusiasts across&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/1157697/urban-ironcraft&quot;,&quot;id&quot;:1157697,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1018,w_1018,x_113,y_0/c_fill,h_#height,q_70,w_#width/v1470061372/p/user/avatar/1157697/Fireplace_Room_3.jpg&quot;,&quot;width&quot;:1018,&quot;height&quot;:1018},&quot;city&quot;:&quot;Oklahoma City&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Urban Ironcraft&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:5,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:1606690,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1470061554/p/photo/image/1606690/Coffee_Table.jpg&quot;,&quot;width&quot;:2584,&quot;height&quot;:1935},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/1606646/&quot;,&quot;id&quot;:1606646,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1470060522/p/photo/image/1606646/shelving.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1157697},&quot;resourcePath&quot;:&quot;/foto/1606646/restaurant-in-california&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/1606645/&quot;,&quot;id&quot;:1606645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1470060514/p/photo/image/1606645/Railing.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1157697},&quot;resourcePath&quot;:&quot;/foto/1606645/restaurant-in-california&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/1606690/&quot;,&quot;id&quot;:1606690,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1470061554/p/photo/image/1606690/Coffee_Table.jpg&quot;,&quot;width&quot;:2584,&quot;height&quot;:1935},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1157697},&quot;resourcePath&quot;:&quot;/foto/1606690/custom-coffee-table&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/1157697/urban-ironcraft&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-oklahoma-city&quot;,&quot;short_description&quot;:&quot;We&#39;re a design/fabrication company that manufactures decorative metal products. We primarily sell to the trade, but do offer&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/profesionales/6898321/maniraj-furniture&quot;,&quot;id&quot;:6898321,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_385,w_385,x_11,y_15/c_fill,h_#height,q_70,w_#width/v1565608003/p/user/avatar/6898321/resize-400-400.jpg&quot;,&quot;width&quot;:385,&quot;height&quot;:385},&quot;city&quot;:&quot;Coimbatore&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Maniraj Furniture&quot;,&quot;company_category_id&quot;:19,&quot;review_average&quot;:5,&quot;reviews_count&quot;:12,&quot;cover_photo&quot;:{&quot;id&quot;:3160131,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565676448/p/photo/image/3160131/Domus-Three-Seater-Sofa.jpg&quot;,&quot;width&quot;:568,&quot;height&quot;:283},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3160170/&quot;,&quot;id&quot;:3160170,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565678416/p/photo/image/3160170/Domus-Three-Seater-Sofa-with-cream.jpg&quot;,&quot;width&quot;:566,&quot;height&quot;:282},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6898321},&quot;resourcePath&quot;:&quot;/foto/3160170/contemporary-leather-sofa-set-designs-for-living-area&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3160131/&quot;,&quot;id&quot;:3160131,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565676448/p/photo/image/3160131/Domus-Three-Seater-Sofa.jpg&quot;,&quot;width&quot;:568,&quot;height&quot;:283},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6898321},&quot;resourcePath&quot;:&quot;/foto/3160131/contemporary-leather-sofa-set-designs-for-living-area&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3181018/&quot;,&quot;id&quot;:3181018,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567143013/p/photo/image/3181018/Freedom_Big_3_FB_3_Storage_Cabinet.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6898321},&quot;resourcePath&quot;:&quot;/foto/3181018/classic-storage-cabinets&quot;},{&quot;href&quot;:&quot;https://www.homify.com.ve/foto/3181022/&quot;,&quot;id&quot;:3181022,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567143027/p/photo/image/3181022/freedom-mini-storage-wall-hanging-cabinet.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6898321},&quot;resourcePath&quot;:&quot;/foto/3181022/classic-storage-cabinets&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6898321/maniraj-furniture&quot;,&quot;company_category_name&quot;:&quot;Muebles y accesorios&quot;,&quot;company_category_link&quot;:&quot;/profesionales/muebles-y-accesorios&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/muebles-y-accesorios-en-coimbatore&quot;,&quot;short_description&quot;:&quot;Furniture not only decorating your home but also reflects your taste and Personality. Maniraj Furniture Started Its Business&quot;}],&quot;total&quot;:11490,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Salamanca&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Barcelona&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-barcelona&quot;},{&quot;name&quot;:&quot;Barinas&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-barinas&quot;},{&quot;name&quot;:&quot;Barquisimeto&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-barquisimeto&quot;},{&quot;name&quot;:&quot;Caracas&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-caracas&quot;},{&quot;name&quot;:&quot;Ciudad Bolívar&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-ciudad-bolivar&quot;},{&quot;name&quot;:&quot;Ciudad Guayana&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-ciudad-guayana&quot;},{&quot;name&quot;:&quot;Cumaná&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-cumana&quot;},{&quot;name&quot;:&quot;El Vigía&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-el-vigia&quot;},{&quot;name&quot;:&quot;La Guaira&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-la-guaira&quot;},{&quot;name&quot;:&quot;Los Teques&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-los-teques&quot;},{&quot;name&quot;:&quot;Maracaibo&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-maracaibo&quot;},{&quot;name&quot;:&quot;Maracay&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-maracay&quot;},{&quot;name&quot;:&quot;Maturín&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-maturin&quot;},{&quot;name&quot;:&quot;Mérida&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-merida&quot;},{&quot;name&quot;:&quot;Punto Fijo&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-punto-fijo&quot;},{&quot;name&quot;:&quot;San Cristóbal&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-san-cristobal&quot;},{&quot;name&quot;:&quot;San Felipe&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-san-felipe&quot;},{&quot;name&quot;:&quot;Santa Teresa del Tuy&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-santa-teresa-del-tuy&quot;},{&quot;name&quot;:&quot;Turmero&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-turmero&quot;},{&quot;name&quot;:&quot;Valencia&quot;,&quot;href&quot;:&quot;/profesionales/muebles-y-accesorios-en-valencia&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Expertos","item":"https://www.homify.com.ve/profesionales"},{"@type":"ListItem","position":2,"Name":"muebles-y-accesorios","item":"https://www.homify.com.ve/profesionales/muebles-y-accesorios"},{"@type":"ListItem","position":3,"Name":"Salamanca","item":"https://www.homify.com.ve/profesionales/muebles-y-accesorios-en-salamanca"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Bragin Interior","url":"https://www.homify.com.ve/profesionales/8054568/bragin-interior"},{"@type":"ListItem","position":2,"name":"Studio Stirling pty (ltd)","url":"https://www.homify.com.ve/profesionales/8315534/studio-stirling-pty-ltd"},{"@type":"ListItem","position":3,"name":"NAMUOS","url":"https://www.homify.com.ve/profesionales/8964461/namuos"},{"@type":"ListItem","position":4,"name":"Weymo Mobilya","url":"https://www.homify.com.ve/profesionales/3260377/weymo-mobilya"},{"@type":"ListItem","position":5,"name":"StudioVIX.nl","url":"https://www.homify.com.ve/profesionales/7655421/studiovix-nl"},{"@type":"ListItem","position":6,"name":"ARCHYI. by Bisilque","url":"https://www.homify.com.ve/profesionales/3896597/archyi-by-bisilque"},{"@type":"ListItem","position":7,"name":"Teppichportal","url":"https://www.homify.com.ve/profesionales/8456908/teppichportal"},{"@type":"ListItem","position":8,"name":"Aguirre Design ","url":"https://www.homify.com.ve/profesionales/3938669/aguirre-design"},{"@type":"ListItem","position":9,"name":"Fatimarugs","url":"https://www.homify.com.ve/profesionales/5048704/fatimarugs"},{"@type":"ListItem","position":10,"name":"SG International Trade","url":"https://www.homify.com.ve/profesionales/7235079/sg-international-trade"},{"@type":"ListItem","position":11,"name":"Lithuanian design cluster","url":"https://www.homify.com.ve/profesionales/9039880/lithuanian-design-cluster"},{"@type":"ListItem","position":12,"name":"Sebastian Hoek / Product Design","url":"https://www.homify.com.ve/profesionales/3957923/sebastian-hoek-product-design"},{"@type":"ListItem","position":13,"name":"Mineheart US","url":"https://www.homify.com.ve/profesionales/7120504/mineheart-us"},{"@type":"ListItem","position":14,"name":"PrestiRug","url":"https://www.homify.com.ve/profesionales/7256395/prestirug"},{"@type":"ListItem","position":15,"name":"Lombardi Furniture ","url":"https://www.homify.com.ve/profesionales/6324699/lombardi-furniture"},{"@type":"ListItem","position":16,"name":"Madera Furniture Company","url":"https://www.homify.com.ve/profesionales/7936042/madera-furniture-company"},{"@type":"ListItem","position":17,"name":"Bukan Mobilya","url":"https://www.homify.com.ve/profesionales/8195538/bukan-mobilya"},{"@type":"ListItem","position":18,"name":"BoConcept South Africa","url":"https://www.homify.com.ve/profesionales/9097099/boconcept-south-africa"},{"@type":"ListItem","position":19,"name":"Urban Ironcraft","url":"https://www.homify.com.ve/profesionales/1157697/urban-ironcraft"},{"@type":"ListItem","position":20,"name":"Maniraj Furniture","url":"https://www.homify.com.ve/profesionales/6898321/maniraj-furniture"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.e1beea2f9692032cde89.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/muebles-y-accesorios-en-salamanca" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones_generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion_de_datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso_legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Empleos
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Consigue una mejor experiencia!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/ve/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_ve.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_ve.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/muebles-y-accesorios-en-salamanca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -ve flag-link-ve"></span>
        </span>
				VENEZUELA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideas e inspiración para tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        ¡Navega descubriendo millones de fotos con la aplicación homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.ve%2Fprofesionales%2Fmuebles-y-accesorios-en-salamanca&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.ve/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
